
  









  
  



















<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://lancasteronline.com/content/tncms/live/" />
<meta name="keywords" content="franklin &amp; marshall college, poll, health department" />
<meta name="news_keywords" content="franklin &amp; marshall college, poll, health department" />
<meta name="description" content="Thank you, LNP | LancasterOnline, for printing the text of the Franklin &amp;amp; Marshall poll questions regarding the potential establishment of a county health department (&ldquo;F&amp;amp;M poll question on a" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="7wozDCrnV9a7oe7RfCBbrdXYjX3PQBvvK1amaU2LGJ8" />
<meta name="msvalidate.01" content="2B99F54CA617112F75CE495FAAFCA280" />
<meta name="p:domain_verify" content="5c343084c4e6cc9f5bd4e93f6f98d564" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?crop=1166%2C656%2C0%2C85&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Sees bias in poll questions (letter)" />
<meta property="og:description" content="Thank you, LNP | LancasterOnline, for printing the text of the Franklin &amp;amp; Marshall poll questions regarding the potential establishment of a county health department (&ldquo;F&amp;amp;M poll question on a" />
<meta property="og:site_name" content="LancasterOnline" />
<meta property="og:section" content="Letters To The Editor" />
<meta property="fb:app_id" content="1387525364806443" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lancasteronline" />
<meta name="twitter:image:alt" content="Letters to the editor" />
<meta property="fb:pages" content="102506761394" />
<meta name="twitter:creator" content="@lancasteronline" />
<meta name="twitter:title" content="Sees bias in poll questions (letter)" />
<meta name="twitter:description" content="Thank you, LNP | LancasterOnline, for printing the text of the Franklin &amp;amp; Marshall poll questions regarding the potential establishment of a county health department (&ldquo;F&amp;amp;M poll question on a" />
<meta name="__sync_contentCategory" content="opinion" />
<meta name="__sync_tenantId" content="lnp_lan" />
<meta name="m:id" content="822d83bc-8e53-11eb-a106-cb59edf06ebc" />
<meta name="m:title" content="822d83bc-8e53-11eb-a106-cb59edf06ebc" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/bootstrap-datetimepicker.min.2f0baee0c8c1891f96df84d91e979241.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c82aec58b25786d9065c7ecf4b19c25f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"custom","style":"none","path":"\/opinion\/letters_to_editor","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":264},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"822d83bc-8e53-11eb-a106-cb59edf06ebc","app":"editorial"}},"taxonomy_1":"opinion","taxonomy_2":"letters_to_editor","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"lancasteronline.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"opinion","blox_sections":"opinion,letters_to_editor","weather_temp":44,"weather_conditions":"Clear","asset_source":"local","blox_asset_type":"article","asset_section":"opinion\/letters_to_editor","asset_id":"822d83bc-8e53-11eb-a106-cb59edf06ebc","asset_headline":"Sees bias in poll questions (letter)","asset_byline":"","asset_pub_date":"03\/27\/2021","asset_pub_time":"5:00 am","asset_canonical":"https:\/\/lancasteronline.com\/opinion\/letters_to_editor\/sees-bias-in-poll-questions-letter\/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html","asset_tag_1":"franklin & marshall college","asset_tag_2":"poll","asset_tag_3":"health department"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/7803/cc.js?ns=_cc7803" id="LOTCC_7803"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc7803.add('tp', 'TNNW');
		_cc7803.add('act', ' User Login');
		_cc7803.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc7803.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.storage.154cad4f747465ef56d6a4240b4ae54c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["franklin &amp; marshall college","poll","health department"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script async="async" src="https://script.crazyegg.com/pages/scripts/0100/6256.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.dynamic.navigation.859e6044e28dfde43a7de7cd024102d0.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            
                gptAdSlots['ad-1010253'] = googletag.defineSlot(adUnit, [1,1], 'ad-1010253').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010253'].setTargeting('pos', ['creative_template_reveal']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [216,54]).addSize([1200, 0], [216,54]).build();
                gptAdSlots['ad-964715'] = googletag.defineSlot(adUnit, [[216,54]], 'ad-964715').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-964715'].setTargeting('pos', ['STC_lol_Masthead']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            
                gptAdSlots['ad-1010267'] = googletag.defineSlot(adUnit, [88,31], 'ad-1010267').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010267'].setTargeting('pos', ['STC_lol_Weather_Logo','ATF']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320, 50],[728,90]]).addSize([992, 0], [[728, 90],[970, 90],[970, 250]]).addSize([1200, 0], [[728, 90],[970, 90],[970, 250]]).build();
                gptAdSlots['ad-1010215'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-1010215').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010215'].setTargeting('pos', ['STC_lol_TopArticleContentLeaderboard']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250],[320, 50]]).addSize([768, 0], [[300, 250],[320, 50],[336, 280]]).addSize([992, 0], [[300, 250],[336, 280]]).addSize([1200, 0], [[300, 250],[336, 280]]).build();
                gptAdSlots['ad-1010213'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[336,280]], 'ad-1010213').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010213'].setTargeting('pos', ['STC_lol_MedRec1','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250],[320, 50]]).addSize([768, 0], [[300, 250],[320, 50],[336, 280]]).addSize([992, 0], [[300, 250],[336, 280]]).addSize([1200, 0], [[300, 250],[336, 280]]).build();
                gptAdSlots['ad-1010293'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[336,280]], 'ad-1010293').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010293'].setTargeting('pos', ['STC_lol_MedRec3','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[120,600],[160,600],[300,250]]).addSize([768, 0], [[120,600],[160,600]]).addSize([992, 0], [[120,600],[160,600]]).addSize([1200, 0], [[120,600],[160,600],[300,250],[300,600]]).build();
                gptAdSlots['ad-1010210'] = googletag.defineSlot(adUnit, [[120,600],[160,600],[300,250],[300,600]], 'ad-1010210').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010210'].setTargeting('pos', ['STC_lol_Skyscraper1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[120,600],[160,600],[300,250]]).addSize([768, 0], [[120,600],[160,600]]).addSize([992, 0], [[120,600],[160,600]]).addSize([1200, 0], [[120,600],[160,600],[300,250],[300,600]]).build();
                gptAdSlots['ad-1010209'] = googletag.defineSlot(adUnit, [[120,600],[160,600],[300,250],[300,600]], 'ad-1010209').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010209'].setTargeting('pos', ['STC_lol_Skyscraper2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320, 50],[728,90]]).addSize([992, 0], [[728, 90],[970, 90],[970, 250]]).addSize([1200, 0], [[728, 90],[970, 90],[970, 250]]).build();
                gptAdSlots['ad-1010251'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-1010251').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010251'].setTargeting('pos', ['STC_lol_BottomLeaderboard','STC_lol_MobileBottomLeaderboard','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/opinion/letters_to_editor';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728, 90]).addSize([992, 0], [[728, 90],[970,90]]).addSize([1200, 0], [[728, 90],[970,90]]).build();
                gptAdSlots['ad-1010265'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-1010265').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1010265'].setTargeting('pos', ['STC_lol_sticky_anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Sees bias in poll questions (letter) | Letters To The Editor | lancasteronline.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://lancasteronline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/aa2f88fa-6df2-11e6-8546-93f0cbf1ae70.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Sees bias in poll questions (letter) | Letters To The Editor | lancasteronline.com" href="http://lancasteronline.com/search/?f=rss&amp;t=article&amp;c=opinion/letters_to_editor&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
<meta name="google-site-verification" content="kpCn8LhBakpnQG1n9cX5JZsR51GT5t9JOK0gm37ZFUA" />          
          
          

           


	

	
    <script>
        __tnt.ads.dfp.targeting.section = "/opinion/letters_to_editor";
        __tnt.ads.dfp.targeting.channels = "OPINION";
        __tnt.ads.dfp.targeting.keywords = ["franklin &amp; marshall college","poll","health department"];
    
    
    
    var syncDFPStatus=getSyncDFPCookie('_syncdfp');
    if (syncDFPStatus != '') {
        __tnt.ads.dfp.targeting.substatus = [];
        //console.log('syncDFPStatus=' +syncDFPStatus);
        sdfptargets = syncDFPStatus.split(',');
        $.each(sdfptargets, function(i, sdstatus) {
            __tnt.ads.dfp.targeting.substatus.push(sdstatus);
	});
    } else {
        __tnt.ads.dfp.targeting.substatus = [""];
    }
    
    
    
    if (syncDFPStatus == 'subscriber') {
        $(document).ready(function () {
        
        delete gptAdSlots["ad-542962"];
        $('#tncms-block-542962').hide('');
        
        delete gptAdSlots["ad-542963"];
        $('#tncms-block-542963').hide('');
        
        delete gptAdSlots["ad-919949"];
        $('#tncms-block-919949').hide('');
        
        delete gptAdSlots["ad-1010213"];
        $('#tncms-block-1010213').hide('');
        
        delete gptAdSlots["ad-1010212"];
        $('#tncms-block-1010212').hide('');
        
        delete gptAdSlots["ad-1010210"];
        $('#tncms-block-1010210').hide('');
        
        });
    }
    
    
    function getSyncDFPCookie(syncdfpcname) {
        var syncdfpname = syncdfpcname + '=';
        var decodedCookie = decodeURIComponent(document.cookie);
        var sdca = decodedCookie.split(';');
        for(var i = 0; i < sdca.length; i++) {
            var c = sdca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(syncdfpname) == 0) {
                return c.substring(syncdfpname.length, c.length);
            }
        }
        return "";
    }
    </script>
    
	


	
	<script>
	$(document).ready(function() {
		   $(".mailinglist-btn-container.col-sm-6:contains('Manage your lists')").remove();      
		   $(".mailinglist-btn-container.col-sm-6:contains('Sign up')").addClass('center-button');
	 });
	</script>
        
        


	<script type="application/ld+json">
		  {
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"headline": "Sees bias in poll questions (letter)",
			"url": "https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html",
			"thumbnailUrl": "",
			"dateCreated": "2021-03-27T05:00:00-04:00Z",
			"articleSection": ["letters_to_editor"],
			"creator": [""],
			"keywords": "franklin & marshall college, poll, health department"
		  }
	</script>
            <noscript>
            <div id="noscript-msg" style="position: absolute; top: 0px; left: 0px; z-index: 3000;  height: 100%; width: 100%; background-color: #FFFFFF">
                <p style="margin-left:10px;font-size:1.5em;text-align:center;">Please enable JavaScript to properly view our site.</p>
                <iframe style="width:100%;height:5000px;" src="/site/subscribe/noscript/"></iframe>
            </div>
            </noscript>
        
        </head>
        <body class="app-editorial grid-custom blox-asset uuid-822d83bc-8e53-11eb-a106-cb59edf06ebc  section-opinion section-letters-to-editor type-article infinity-disabled" data-path="/opinion/letters_to_editor">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('lancasteronline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=custom&amp;tncms.page.style=none&amp;tncms.page.path=%2Fopinion%2Fletters_to_editor&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=264&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.asset.id=822d83bc-8e53-11eb-a106-cb59edf06ebc&amp;tncms.asset.app=editorial&amp;taxonomy_1=opinion&amp;taxonomy_2=letters_to_editor&amp;blox_platform=desktop&amp;blox_page_type=asset&amp;blox_domain=lancasteronline.com&amp;blox_skin=flex-editorial&amp;blox_application=editorial&amp;groups.content=1&amp;groups.advertising=2&amp;groups.utility=3&amp;content_group=1&amp;content_group_id=opinion&amp;blox_sections=opinion%2Cletters_to_editor&amp;weather_temp=44&amp;weather_conditions=Clear&amp;asset_source=local&amp;blox_asset_type=article&amp;asset_section=opinion%2Fletters_to_editor&amp;asset_id=822d83bc-8e53-11eb-a106-cb59edf06ebc&amp;asset_headline=Sees+bias+in+poll+questions+%28letter%29&amp;asset_byline=&amp;asset_pub_date=03%2F27%2F2021&amp;asset_pub_time=5%3A00+am&amp;asset_canonical=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html&amp;asset_tag_1=franklin+%26+marshall+college&amp;asset_tag_2=poll&amp;asset_tag_3=health+department&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
   <script src="https://cdn.syncronex.com/libs/v1.9/syncLoginSdk.js"></script>
    
    <script>
        var sdkSync = window.syncLoginSdk;
        sdkSync.apiBaseUrl = 'https://my.lancasteronline.com/appservices/';
        sdkSync.applicationOrigin = 'https://my.lancasteronline.com';
        sdkSync.debug = true;
        sdkSync.apiTimeout = 5000;
        sdkSync.sessionExpireDays = 30;
        sdkSync.requireLegacyLogin = false;
        sdkSync.tenantId = 'lnp_lan';
    
        sdkSync.getLoginStatus(function (data) {
           // console.log (data.username);
        }, function (errStatus) {
            console.log (errStatus);
        });
        
    </script><script>
            $(document).ready(function () {
                sdkSync.getLoginStatus(function (data) {
                    syncLoggedInStatus = data.loggedIn;
                    //console.log ('syncLoggedInStatus='+syncLoggedInStatus);
                    //console.log ('tntuserloggedIn='+__tnt.user.loggedIn);
                    if (syncLoggedInStatus == true && __tnt.user.loggedIn == false) {
                        $('.not-logged-in').hide();
                        $('.logged-in').hide();
                        $('.sync-logged-in').show();
                    }

                }, function (errStatus) {
                    console.log (errStatus);
                    $('.not-logged-in').show();
                    $('.logged-in').hide();
                    $('.sync-logged-in').hide();
                });
                
            });
            

                var checkOverlayLogin = function () {
                    sdkSync.getLoginStatus(function (data) {
                        syncLoggedInStatus = data.loggedIn;
                        //console.log ('syncLoggedInStatus='+syncLoggedInStatus);
                        //console.log ('tntuserloggedIn='+__tnt.user.loggedIn);
                        if (syncLoggedInStatus == true && __tnt.user.loggedIn == false) {
                            $('.not-logged-in').hide();
                            $('.logged-in').hide();
                            $('.sync-logged-in').show();
                            //console.log ('overlay checked='+data.username);
                        }
                    }, function (errStatus) {
                        //console.log ('overlay check failed');
                        setTimeout(checkOverlayLogin, 10000);
                    });
                };
               

        </script>
    


<div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSVWFG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KSVWFG');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1010260" class="tncms-block lnp-logo-center"><section id="block-1010260" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/cfa0b4e8-c5ef-11ea-a76a-43bf44313146.png?resize=150%2C17 150w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/cfa0b4e8-c5ef-11ea-a76a-43bf44313146.png?resize=200%2C23 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/cfa0b4e8-c5ef-11ea-a76a-43bf44313146.png?resize=225%2C26 225w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/cfa0b4e8-c5ef-11ea-a76a-43bf44313146.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="250"
                height="29"
                alt="LNP |  LancasterOnline.com"></a></div></section></div><div id="tncms-block-808241" class="tncms-block"><div id="user-controls-808241" class="not-logged-in user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
                
            	<a href="https://lancasteronline.com/site/subscribe/?origin=hamburger&returnUrl=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html&cancelUrl=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Subscribe & Save</a>
            	</li>
        </ul>
    </div>

</div></div><div id="tncms-block-1010262" class="tncms-block"><div id="user-controls-1010262" class="user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/register/fedauth?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Fopinion%252Fletters_to_editor%252Fsees-bias-in-poll-questions-letter%252Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="btn signup-btn btn-sm user-control-link" rel="nofollow">Register</a>
            	</li>
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/fedauthlogin?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Fopinion%252Fletters_to_editor%252Fsees-bias-in-poll-questions-letter%252Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="btn login-btn btn-sm login-btn user-control-link" rel="nofollow">Log In</a>
            </li>
        </ul>
    </div>

    <div class="logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
    
    <div class="sync-logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
</div>
<script>
    $(function() {
        $('#user-controls-1010262 .logout-btn').click(function(event){
            event.preventDefault();
            setSyncDFPCookie('_syncdfp','',-1);
            sdkSync.logOut(function () {
                checkStatus1010262();     
            }, function () {
            alert('logout failed');
                //console.log ('logout failed!');
                checkStatus1010262();
            });
        });
        var checkStatus1010262 = function () {
            sdkSync.getLoginStatus(function (data) {
                //console.log (data.username);
            }, function (errStatus) {
                console.log (errStatus);
                jQuery('#user-logout-form-1010262').submit();
            });
        };
    });
</script>
<form method="post" data-ajax=false action="https://lancasteronline.com/tncms/auth/logout" id="user-logout-form-1010262">
    <input type="hidden" name="return" value="https://lancasteronline.com">
</form></div><div id="tncms-block-1010258" class="tncms-block"><section id="block-1010258" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1010258" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1010258" aria-labelledby="site-search-button-1010258" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1010258-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1010258-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1010258" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1010258-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1010258').submit();
        return false;
    });

    $('#site-search-1010258').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1010258 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1010258 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1010258-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://lancasteronline-pa.newsmemory.com/"  target="_blank" rel="noopener">e-Newspaper</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/archives/" >Ancestry Archives</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://games.lancasteronline.com/"  target="_blank" rel="noopener">Games & Puzzles</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/service/advertise/" >Advertise</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/newsletters/" >Newsletters</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/" ><span class="menu-section bolded">NEWS</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/local/" >Local News</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/coronavirus/" >COVID-19</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/health/" >Health</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/politics/" >PA Power & Policy</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/pennsylvania/" >Pennsylvania News</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/national/" >National News</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/world/" >World News</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/publications/elizabethtown-advocate/" >Elizabethtown Area</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/publications/ephrata-review/" >Ephrata Area</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/publications/lititz-record/" >Lititz Area</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/regional/" >Community News</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/news/policelog/" >Police Log</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/lavoz/" >La Voz</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/weather/" >Weather</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/obituaries/" ><span class="menu-section">Obituaries</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/celebrations/" >Celebrations</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/sports/" ><span class="menu-section bolded">SPORTS</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-24" data-target="#mobile-nav-left_menu-child-24">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-24" data-target="#mobile-nav-left_menu-child-24">High School Sports</a></div>
                    </div><ul id="mobile-nav-left_menu-child-24" class="collapse nav navbar-nav"><li><a href="/sports/highschool/" >High School Sports</a></li><li><a href="/sports/highschool/baseball/" >Baseball</a></li><li><a href="/sports/highschool/basketball/" >Basketball</a></li><li><a href="/sports/highschool/bowling/" >Bowling</a></li><li><a href="/sports/highschool/crosscountry/" >Cross Country</a></li><li><a href="/sports/highschool/fieldhockey/" >Field Hockey</a></li><li><a href="/sports/highschool/football/" >Football</a></li><li><a href="/sports/highschool/golf/" >Golf</a></li><li><a href="/sports/highschool/icehockey/" >Ice Hockey</a></li><li><a href="/sports/highschool/lacrosse/" >Lacrosse</a></li><li><a href="/sports/highschool/stats/?site=default&tpl=StandingsOverall&SearchType=Standings&ConferenceID=all&Season=2020&SportID=37" >Rifle</a></li><li><a href="/sports/highschool/soccer/" >Soccer</a></li><li><a href="/sports/highschool/softball/" >Softball</a></li><li><a href="/sports/highschool/swimming/" >Swimming</a></li><li><a href="/sports/highschool/tennis/" >Tennis</a></li><li><a href="/sports/highschool/trackandfield/" >Track & Field</a></li><li><a href="/sports/highschool/volleyball/" >Volleyball</a></li><li><a href="/sports/highschool/wrestling/" >Wrestling</a></li><li><a href="/sports/highschool/stats/" >Statistics & Standings</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-25" data-target="#mobile-nav-left_menu-child-25">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-25" data-target="#mobile-nav-left_menu-child-25">College Sports</a></div>
                    </div><ul id="mobile-nav-left_menu-child-25" class="collapse nav navbar-nav"><li><a href="/sports/college/" >College Sports</a></li><li><a href="/sports/college/lancastercounty/" >Lancaster County Colleges</a></li><li><a href="/sports/college/pennstate/" >Penn State</a></li><li><a href="/sports/college/other/" >Other Colleges</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-26" data-target="#mobile-nav-left_menu-child-26">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-26" data-target="#mobile-nav-left_menu-child-26">Pro Sports</a></div>
                    </div><ul id="mobile-nav-left_menu-child-26" class="collapse nav navbar-nav"><li><a href="/sports/pro/" >Pro Sports</a></li><li><a href="/sports/mlb/" >MLB</a></li><li><a href="/sports/nba/" >NBA & WNBA</a></li><li><a href="/sports/nfl/" >NFL</a></li><li><a href="/sports/nhl/" >NHL</a></li><li><a href="/sports/golf/" >Golf</a></li><li><a href="/sports/tennis/" >Tennis</a></li><li><a href="/sports/mls/" >MLS</a></li><li><a href="/sports/premierleague/" >Premier League</a></li><li><a href="/sports/boxing/" >Boxing</a></li><li><a href="/sports/autoracing/" >Auto Racing</a></li><li><a href="/sports/local_sports/other/" >Barnstormers</a></li><li><a href="/sports/local_sports/other/" >Hershey Bears</a></li><li><a href="/sports/local_sports/other/" >USA Field Hockey</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/sports/outdoors/" >Outdoors</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/" ><span class="menu-section bolded">BUSINESS</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/local_business/" >Local Business</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/nation/" >National Business</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/whats_in_store/" >What's In Store</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/restaurant_inspections/" >Restaurant Inspections</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/bankruptcies/" >Bankruptcies</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/deeds/" >Deeds Recorded</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/stock_market/" >Stock Market</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/business/technology/" >Technology</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/marketplace/" >Business Directory</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/opinion/" ><span class="menu-section bolded">OPINION</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/opinion/letters_to_editor/" >Letters To The Editor</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/opinion/columnists/" >Local Voices</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/opinion/editorials/" >Our Opinion</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/features/" ><span class="menu-section bolded">LIFE & CULTURE</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/features/food/" >Food</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/features/home_garden/" >Home & Garden</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/features/faith_values/" >Faith & Values</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/features/together/" >Together</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/features/entertainment/" >Entertainment</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/calendar/" >Event Calendar</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-49" data-target="#mobile-nav-left_menu-child-49">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-49" data-target="#mobile-nav-left_menu-child-49">Yesteryear</a></div>
                    </div><ul id="mobile-nav-left_menu-child-49" class="collapse nav navbar-nav"><li><a href="/features/yesteryear/" >Yesteryear</a></li><li><a href="/features/yesteryear/antiques/" >Antiques</a></li><li><a href="/features/yesteryear/architecture/" >Architecture</a></li><li><a href="/features/yesteryear/history/" >History</a></li><li><a href="/features/yesteryear/nostalgia/" >Nostalgia</a></li><li><a href="/features/yesteryear/scribbler/" >The Scribbler</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/video/" ><span class="menu-section">Videos</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/photos/" >Photos</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/contests/" ><span class="menu-section">Contests</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/special/" >Special Sections</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-54" data-target="#mobile-nav-left_menu-child-54"><span class="menu-section bolded">MARKETPLACE</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://lnpclassifieds.com/marketplace/"  target="_blank" rel="noopener">Classifieds</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/jobs/" >Jobs</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://autodeals.lancasteronline.com/"  target="_blank" rel="noopener">Autos</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/homes/" >Homes</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-59" data-target="#mobile-nav-left_menu-child-59"><span class="menu-section bolded">CONTACT US</span></a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://lancasteronline.com/site/customer_care_center.html"  target="_blank" rel="noopener">Customer Care</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://my.lancasteronline.com/portal/#/subscriptionmanagement/main"  target="_blank" rel="noopener">Pay Bill</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/site/forms/online_services/submit_news/" >Submit News</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/site/contact.html" >Staff Directory</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://steinmancommunications.com/careers/"  target="_blank" rel="noopener">Careers</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://steinmancommunications.com/your-privacy-rights/"  target="_blank" rel="noopener">Privacy Policy</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/site/terms.html" >Terms of Use</a></div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1036995" class="tncms-block padding-top padding-left"><section id="block-1036995" class="block emphasis-h4   " ><address>
    <strong>LNP | LancasterOnline</strong><br>
    PO Box 1328<br>
    Lancaster, PA 17603
    <br>717-291-8611</section></div><div id="tncms-block-1010259" class="tncms-block padding-top padding-bottom black-background"><div class="follow-links-1010259 follow-links default">
    
    <section id="block-1010259" class="block emphasis-   " ><ul class="list-inline" style="text-align:center">
        
        
            <li>
                <a href="https://www.facebook.com/LancasterOnline" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/lancasteronline" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/lancasteronline" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/lancasteronline/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/lancasteronline/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    <ul class="list-inline" style="text-align:center">
        
            <li>
                <a href="https://itunes.apple.com/us/app/lancasteronline-com-mobile/id343688239?mt=8" title="Apple App Store" target="_blank" rel="noopener" class="btn btn-xs btn-link tb">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-srcset="//lancasteronline.com/app/editorial/app-store-badge.png" data-sizes="auto" class="lazyload" alt="Apple App Store" title="Apple App Store">
                    <span class="sr-only">Download on the App Store</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_ed519dacc89b2bead3f453b0b05a4a8b&feature=search_result" title="Google Play Store" target="_blank" rel="noopener" class="btn btn-xs btn-link tb">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-srcset="//lancasteronline.com/app/editorial/google-play-badge.png" data-sizes="auto" class="lazyload" alt="Google Play Store" title="Google Play Store">
                    <span class="sr-only">Get it on Google Play</span>
                </a>
            </li>
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://lancasteronline.com",
  "sameAs" : ["https://www.facebook.com/LancasterOnline","http://twitter.com/lancasteronline","https://www.youtube.com/user/lancasteronline","https://www.pinterest.com/lancasteronline/","https://instagram.com/lancasteronline/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1037197" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1037197">
        <div class="lnp-copy-wrap col-lg-12 col-md-12 col-sm-12"><span class="lnp-copy-text">Copyright &copy; 2021 LNP Media Group, Inc.</span></div>
       </section>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
        
            <div id="site-navbar-container" class="hidden-print affix-top">
                
                <nav id="main-navigation" class="navbar yamm navbar-default navbar-dynamic">
                    <div class="navbar-header">
                        
                        <button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <i class="fas tnt-bars tnt-fw"></i>
                        </button>

                        
                            <div class="navbar-brand pos_left">
                                
                                    <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1010254" class="tncms-block lnp-mobile-logo-img"><section id="block-1010254" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/88d88630-8cbe-11eb-858f-77089469f273.png?resize=150%2C17 150w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/88d88630-8cbe-11eb-858f-77089469f273.png 200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="200"
                height="23"
                alt="LNP | LancasterOnline"></a></div></section></div></div>
                                
                            </div>
                        

                        
                    </div>

                    
                        <div id="navbar-collapse" class="navbar-collapse collapse">
                            
                                <div class="pull-right">
                                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1010255" class="tncms-block"><ul id="site-search-1010255-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1010255" aria-labelledby="site-search-button-1010255" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1010255-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1010255-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1010255" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1010255-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1010255').submit();
        return false;
    });

    $('#site-search-1010255').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1010255 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1010255 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1010255-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1010268" class="tncms-block"><div id="user-controls-1010268" class="user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/register/fedauth?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Fopinion%252Fletters_to_editor%252Fsees-bias-in-poll-questions-letter%252Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="btn signup-btn btn-sm user-control-link" rel="nofollow">Register</a>
            	</li>
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/fedauthlogin?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Fopinion%252Fletters_to_editor%252Fsees-bias-in-poll-questions-letter%252Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="btn login-btn btn-sm login-btn user-control-link" rel="nofollow">Log In</a>
            </li>
        </ul>
    </div>

    <div class="logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
    
    <div class="sync-logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
</div>
<script>
    $(function() {
        $('#user-controls-1010268 .logout-btn').click(function(event){
            event.preventDefault();
            setSyncDFPCookie('_syncdfp','',-1);
            sdkSync.logOut(function () {
                checkStatus1010268();     
            }, function () {
            alert('logout failed');
                //console.log ('logout failed!');
                checkStatus1010268();
            });
        });
        var checkStatus1010268 = function () {
            sdkSync.getLoginStatus(function (data) {
                //console.log (data.username);
            }, function (errStatus) {
                console.log (errStatus);
                jQuery('#user-logout-form-1010268').submit();
            });
        };
    });
</script>
<form method="post" data-ajax=false action="https://lancasteronline.com/tncms/auth/logout" id="user-logout-form-1010268">
    <input type="hidden" name="return" value="https://lancasteronline.com">
</form></div><div id="tncms-block-1010256" class="tncms-block"><style>
        .fm-select-products:before {
            content: "Photos from our newspaper archives and older photos may be of lesser quality. Please take this into consideration when placing your order.";
            padding: 0px 12px 12px;
            display: block;
            font-weight: bold;
            font-size: 1.35em;
            overflow: visible;
            color: #4c9d2f;
        }
        .fm-header:after {
            content: url('https://lancasteronline.com/tncms/media/lnplancasteronlinelogosmall/');
            text-align: center;
            margin: auto;
            padding: 12px;
            height: 52px;
            overflow: visible;
            display: block;
            float: left;
            width: 100%;
        }
        .fm-logo-text label {
            color: transparent;
        }
        @media screen and (min-width: 991px){
            #fotomoto_view_cart_float {
                top: 10px;
                right: 0px !important;
                position: absolute !important;
            }
	}
        
    </style>
    <ul id="block-1010256" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix pull-right">
        <li>
            
        </li>
    </ul><script>
        jQuery(document).ready(function($) {
		moveFotomotoCart1010256();
	});

	jQuery(window).resize(function() {
		moveFotomotoCart1010256();
	});
	 function moveFotomotoCart1010256() {
	/* get the width of the image blocks and make that the height of the image blocks */
		var bodywidth1010256 = $('body').width();
		if (bodywidth1010256 > 991) {
                    $('#tncms-block-1010256').append($('#fotomoto_view_cart_float'));
                } else {
                    $('#site-container').append($('#fotomoto_view_cart_float'));
                }
	};
        
    	$(function() {
            var observer = new MutationObserver(function(mutations) {
                moveFotomotoCart1010256();
            });
            var target = document.querySelector('#fotomotoWidgetContainer');
                observer.observe(target, {
                attributes: true
            }); 
        });
        
    	
     </script>
 </div></div>
                                    
                                </div>
                            
                            <div class="navbar-left">
                                <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-covid-19"  href="/coronavirus/"  tabindex="0">
                    <span class="nav-label">COVID-19</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obits"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link   tnt-section-jobs"  href="/jobs/"  tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-autos"  href="https://autodeals.lancasteronline.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="https://lnpclassifieds.com/marketplace/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-homes"  href="/homes/"  tabindex="0">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-games"  href="https://games.lancasteronline.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Games</span>
                </a></li><li>
                <a class="nav-link   tnt-section-archives"  href="/archives/"  tabindex="0">
                    <span class="nav-label">Archives</span>
                </a></li></ul></div>
                            </div>
                        </div>

                        
                            <div id="navbar-asset-header">
                                <div class="title hidden-xs">
                                    Sees bias in poll questions (letter)
                                </div>
                                <div class="share-header">
                                     
                                        <div class="share-label pull-left">
                                            Share this
                                        </div>
                                        <div class="share-container">
                                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sees%20bias%20in%20poll%20questions%20%28letter%29&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/822d83bc-8e53-11eb-a106-cb59edf06ebc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Sees%20bias%20in%20poll%20questions%20%28letter%29&body=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                                        </div>
                                    
                                </div>
                            </div>
                        
                    
                </nav>
                 
     


            </div>
            
        
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1010253" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010253" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010253');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print hidden-md hidden-lg">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-958464" class="tncms-block"><style>
#lnp-e-newspaper-promo {height:58px;width:218px;margin:auto;display:flex;align-items:center;align-content:center;justify-content:space-around;justify-items:center;}
#lnp-e-newspaper-img{max-height:58px;overflow:hidden;width:84px;border-right:1px solid #999;border-bottom:1px solid #ddd;border-left:1px solid #ddd;border-top:1px solid #ddd;box-shadow:3px 3px 6px #666;}
.lnp-e-newspaper-img{width:100%;}
.lnp-e-newspaper-txt{font-weight: bold;padding:0 0 0 6px;color:#000 !important;}
</style><a href="https://lancasteronline-pa.newsmemory.com/" target="_blank" style="text-decoration:none;" rel="noopener">
<div id="lnp-e-newspaper-promo">
	<div id="lnp-e-newspaper-img">
		<img class="lnp-e-newspaper-img" src="https://lancasteronline-pa.newsmemory.com/?getprima" atl="LNP e-Newspaper"></div>
	<h4 class="lnp-e-newspaper-txt">Today's<br>LNP<br> e-Newspaper</h4>
</div></a></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1010257" class="tncms-block lnp-logo-center visible-md visible-lg"><section id="block-1010257" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png?resize=150%2C19 150w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png?resize=200%2C25 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png?resize=225%2C28 225w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png?resize=300%2C38 300w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png?resize=400%2C50 400w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png?resize=540%2C68 540w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/40788022-c5e8-11ea-8dcf-471a1a783677.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="576"
                height="72"
                alt="LNP | LancasterOnline"></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-964715" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-964715" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-964715');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
          
    


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1010267" class="tncms-block clearfix lnp-mobile-weather"><div id="weather-1010267" class="weather-current size-small center">
    <ul class="list-unstyled">
    
        <li class="pull-right date-format"> March 27, 2021</li>
    
        <li class="current-conditions">
            
                
                <div class="pull-left weather-sponsor-ad" class="pull-left" style="height:31px;width:88px;overflow:hidden;margin:2px;">
                <div class="tnt-ads-container text-center  " >
        <div id="ad-1010267" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010267');
                        
                });
            </script>
        </div>
    </div>
                </div>
            
            <a href="/weather/?weather_zip=17603" class="dropdown-toggle">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">44&deg;</span>
                </span>
                
                <span class="clearfix"></span>
            </a>
        </li>
        
    </ul>
</div>

    <div class="clearfix"></div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div>
        <!--Custom top: 66 | 33 regions-->
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-classifieds-full-top-custom" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-md-8">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-classifieds-primary-top-custom" class="tncms-region "></div></div>
                    </div>
                </div>
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-classifieds-secondary-top-custom" class="tncms-region "></div></div>
                    </div>
                </div>
            </div><div id="modal-image-367ed4c6-237c-11eb-9d08-afc923eb4ba5" class="modal fullscreen in modal-image image-default modal-367ed4c6-237c-11eb-9d08-afc923eb4ba5" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=400%2C284"
                    srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=150%2C106 150w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=200%2C142 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=225%2C160 225w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=300%2C213 300w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=400%2C284 400w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=540%2C383 540w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=640%2C454 640w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=750%2C532 750w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=990%2C702 990w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=1035%2C734 1035w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=1166%2C827 1200w"
                    sizes="100vw"
                    
                    width="1166"
                    height="827"
                    alt="Letters to the editor"
                    class="img-responsive true-size white" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-367ed4c6-237c-11eb-9d08-afc923eb4ba5" data-target=".caption-inner-modal-image-367ed4c6-237c-11eb-9d08-afc923eb4ba5">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-367ed4c6-237c-11eb-9d08-afc923eb4ba5 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fletters-to-the-editor%2Fimage_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/letters-to-the-editor/image_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"367ed4c6-237c-11eb-9d08-afc923eb4ba5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Letters%20to%20the%20editor&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fletters-to-the-editor%2Fimage_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/letters-to-the-editor/image_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"367ed4c6-237c-11eb-9d08-afc923eb4ba5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lancasteronline.com/letters-to-the-editor/image_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/letters-to-the-editor/image_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"367ed4c6-237c-11eb-9d08-afc923eb4ba5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/367ed4c6-237c-11eb-9d08-afc923eb4ba5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"367ed4c6-237c-11eb-9d08-afc923eb4ba5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Letters%20to%20the%20editor&body=https%3A%2F%2Flancasteronline.com%2Fletters-to-the-editor%2Fimage_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"367ed4c6-237c-11eb-9d08-afc923eb4ba5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/letters-to-the-editor/image_367ed4c6-237c-11eb-9d08-afc923eb4ba5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"367ed4c6-237c-11eb-9d08-afc923eb4ba5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-367ed4c6-237c-11eb-9d08-afc923eb4ba5 img { max-height: 539px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-822d83bc-8e53-11eb-a106-cb59edf06ebc" class="asset article-default"  data-url="https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?crop=1166%2C656%2C0%2C85&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lancasteronline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" />
    <style>
                .asset-paging .direction {
                    color: #000000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/lancasteronline.com\/tncms\/search\/mlt\/?origin=822d83bc-8e53-11eb-a106-cb59edf06ebc&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-822d83bc-8e53-11eb-a106-cb59edf06ebc" class="asset-paging">
                <div id="paging-prev-822d83bc-8e53-11eb-a106-cb59edf06ebc" class="paging-link prev offset"></div>
                <div id="paging-next-822d83bc-8e53-11eb-a106-cb59edf06ebc" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Sees bias in poll questions (letter)
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-03-27T05:00:00-04:00" class="tnt-date asset-date text-muted">
            Mar 27, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-03-27T05:00:00-04:00" class="tnt-date asset-date text-muted">34 min ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-03-27T05:00:00-04:00">
    <meta itemprop="datePublished" content="2021-03-27T05:00:00-04:00">
    <meta itemprop="dateModified" content="2021-03-27T05:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sees%20bias%20in%20poll%20questions%20%28letter%29&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/822d83bc-8e53-11eb-a106-cb59edf06ebc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Sees%20bias%20in%20poll%20questions%20%28letter%29&body=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-md-12"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-1010214" class="tncms-block"><section id="block-1010214" class="block emphasis-h3   " ><div id="submsgtxt-1010214">
		</div>
		<script>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</script></section></div></div>
            
            
    
    
    	
            
            
            
        
            
    <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-white"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-367ed4c6-237c-11eb-9d08-afc923eb4ba5" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-367ed4c6-237c-11eb-9d08-afc923eb4ba5" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1166">
            <meta itemprop="height" content="827">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=400%2C284"
                    srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=150%2C106 150w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=200%2C142 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=225%2C160 225w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=300%2C213 300w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=400%2C284 400w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=540%2C383 540w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=640%2C454 640w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=750%2C532 750w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=990%2C702 990w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=1035%2C734 1035w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/3/67/367ed4c6-237c-11eb-9d08-afc923eb4ba5/5fac007430983.image.jpg?resize=1166%2C827 1200w"
                    sizes="(min-width: 1396px) 1366px, calc(100vw - 30px)"
                    
                    width="1166"
                    height="827"
                    alt="Letters to the editor"
                    class="img-responsive full tnt-restrict-img-367ed4c6-237c-11eb-9d08-afc923eb4ba5 white" />
            </div><style>
                .tnt-restrict-img-367ed4c6-237c-11eb-9d08-afc923eb4ba5 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"><div id="tncms-block-1010215" class="tncms-block padding-top padding-bottom top-article-leaderboard"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010215" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010215');
                        
                });
            </script>
        </div>
    </div>
</div></div>

            <div id="asset-content" data-asset-uuid="822d83bc-8e53-11eb-a106-cb59edf06ebc">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sees%20bias%20in%20poll%20questions%20%28letter%29&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/822d83bc-8e53-11eb-a106-cb59edf06ebc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Sees%20bias%20in%20poll%20questions%20%28letter%29&body=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    
</div>
                            

                            
    
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-1010211" class="tncms-block"></div></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Thank you, LNP | LancasterOnline, for printing the text of the Franklin &amp; Marshall poll questions regarding the potential establishment of a county health department (<a href="https://lancasteronline.com/news/local/read-the-franklin-marshall-college-public-opinion-poll-on-a-local-health-department-pdf/article_4231ed5c-8cc8-11eb-8ab9-bbba183aeb6a.html" target="_blank">“F&amp;M poll question on a local health department,”</a> March 25).</p><p>In my view, there is a shocking bias in the questions, which obviously lead the respondent to the desired answer. I believe it should destroy respect for any F&amp;M poll and for F&amp;M in general.</p><p>F&amp;M should move to Seattle.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1010213" class="tncms-block lnp-story-ad padding-bottom"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010213" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010213');
                        
                });
            </script>
        </div>
    </div>
</div></div><p><em>Michael Riffert</em></p><p><em>Warwick Township</em></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1010420" class="tncms-block"><section id="block-1010420" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1010420 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/newsletters">
                
                Sign up for our newsletter
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div><div class="mailinglist-container">
                <form
                    id="mailinglist-form-1010420"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 ">
                                
                                    <input type="checkbox" name="list_id[]" value="e349ce60-b5d1-11e8-86d1-f301b42fc5c9" data-name="Power & Policy" style="display:none;" checked>
                                    <span class="mailinglist-title">Power & Policy &#8212; </span>
                                    
                                        Every Friday morning, look behind the curtains at local government, politics, candidates for office, taxation, school boards and more.
                                    
                                
                                
                                
                        		<div class="form-group mailing-list-address-input">
                            		<div class="input-group">
                                		<span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                                		<input id="email-1010420" class="form-control email" name="email" type="email" required placeholder="Enter email address">
                            		</div>
                    
                            		<div class="mailinglist-btn-container col-sm-6">
                                		<button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                            		</div>
                            		<div class="mailinglist-btn-container col-sm-6">
                                		<a class="btn btn-default btn-block" href="https://lancasteronline.com/users/admin/mailinglist/">Manage your lists</a>
                           			 </div>
                            		
                                		<div>By opting into newsletters you are agreeing to our <a href="https://steinmancommunications.com/your-privacy-rights/" target="_blank">privacy policy</a>.</div>
                            		
                         		</div>
                                
                       		</div>
                        
                    </div>
                    
                </form>
            </div>
            <script>
                jQuery(document).ready(function($){
                    var $form = $('#mailinglist-form-1010420');
                    if( $form.length > 0 ){
                        $form.validate({
                            rules: {
                                "list_id[]": {
                                    required: true,
                                    minlength: 1
                                }
                            },
                            messages: {
                                'list_id[]': 'You must select at least one email list.'
                            },
                            errorPlacement: function(error, element){
                                error.appendTo( element.parents('.form-group') );
                            },
                            errorClass: 'has-error text-danger',
                            validClass: 'has-success text-success',
                            highlight: function(element, errorClass, validClass){
                                $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                            },
                            unhighlight: function(element, errorClass, validClass){
                                $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                            }
                        });
                    }

                    /* executes when all ajax requests have finished */
                    function mlist_finished($form){
                        
                            $form.find('.mailinglist-save .tnt-svg').hide();
                        
                        $form.find('.mailinglist-save').prop('disabled', false);
                        $form.find('.mailinglist-item input:checked').each(function(){
                            $(this).prop('checked',false);
                        });
                        $form.find('.form-group').removeClass('has-success text-success');
                        $form.find('.email').val('');
                    }

                    $form.submit(function(e) {
                        e.preventDefault();
                        if( $form.valid() ){
                            $form.find('.mailinglist-save').prop('disabled', true);
                            
                                $form.find('.mailinglist-save .tnt-svg').show();
                            

                            $.ajax({
                                type: "POST",
                                url: $(this).attr('action'),
                                data: $(this).serialize(),
                                success: function(data){
                                    $form.parents('.email-signup').find('.alert-success').fadeIn( 400 ).delay( 2500 ).fadeOut( 400, mlist_finished($form) );
                                },
                                error: function(data){
                                    __tnt.log('Ajax was unsuccessful');
                                    $form.parents('.email-signup').find('.alert-danger').fadeIn( 400 ).delay( 2500 ).fadeOut( 400, mlist_finished($form) );
                                }
                            });

                            $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc7803.add('act', mailListData);_cc7803.bcp();});
                        }
                    });
                });
            </script>
   
    </div></div></section></div><div id="tncms-block-1010289" class="tncms-block"><div class="lnp-adblade-wrapper">
<ins class="adbladeads" data-cid="42982-1235547890" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none"></ins>
<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script><ins class="adbladeads" data-cid="42983-2978415574" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none"></ins>
<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script><style>
.lnp-adblade-wrapper {
    border-top: 1px solid #75767d;
    display: block;
    margin-top: 20px;
    padding-top: 20px;
    width: 100%;
}
.lnp-adblade-wrapper .advlabel{
    z-index: auto !important;
}
@media (max-width: 600px){
    .lnp-adblade-wrapper .adblade-dyna.container-42982 li {
        width: 50% !important;
    }
}
</style></div></div><div id="tncms-block-1010293" class="tncms-block lnp-story-ad"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010293" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010293');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1020497" class="tncms-block"><section id="block-1020497" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1020497 ">
        <div class="block-title-inner">
            <h4>
                
                What to Read Next
                
            </h4>
        </div>
    </div></div><script>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</script>

<div id="summary-1020497" class="card-img-md card-compact">
	
</div>
				
	<template id="template-lnp-summary-list">
		<div class="card-panel">
        	<div class="panel-body">
				<article id="card-summary-test-{{uuid}}" class="tnt-asset-type-{{type}} clearfix card summary has-image image-right inherit letterbox-style-white">
					<div class="card-container">
			
						<div class="card-image">
							<div class="media-preview-{{uuid}} media-preview {{type}}-asset" data-aspect="16:9">
								<figure class="photo layout-horizontal letterbox-style-white">
									<div class="image">
										<a href="%7B%7Burl%7D%7D" class="tnt-asset-link">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP8X8+AFzCOKgADAJ1vDXivFXd/AAAAAElFTkSuQmCC" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mP8X8+AFzCOKgADAJ1vDXivFXd/AAAAAElFTkSuQmCC" sizes="(min-width: 1200px) 171px, (min-width: 768px) calc(15.00vw - 30px), 100vw" width height alt="{{title}}" class="img-responsive full white" loading="lazy"></a>
									</div>
								</figure>
							</div>
						</div>
				
						<div class="card-body">
							<div class="card-labels">
								<div class="card-label-flags">
							
								</div>
								
								<div class="card-label-hammer">
                            		<span class="tnt-hammer">{{hammer}}</span>
                        		</div>
								
								<div class="card-label-kicker text-muted">
                            		<span class="tnt-kicker">{{kicker}}</span>
                        		</div>
                        		
							</div>
							<div class="card-headline">
								<span class="tnt-headline ">
									<a href="%7B%7Burl%7D%7D" class="tnt-asset-link">
										{{title}}
									</a>
								</span>
								<span class="tnt-subhead">{{subhead}}</span>
							</div>
					
							<div class="card-meta">
								<ul class="list-inline">
									<li class="card-byline text-muted">
										<span id="author-{{uuid}}-asset-{{uuid}}" class="tnt-byline asset-byline">{{byline}}</span>
									</li>
									<li class="card-date">
										<time datetime="0" class="tnt-date asset-date text-muted">Dec 31, 1969</time></li>
								</ul></div>
						</div>
					</div>
					<div class="clearfix"></div>
				</article>
			</div>
		</div>
	</template></section></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                              
	

    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sees%20bias%20in%20poll%20questions%20%28letter%29&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lancasteronline.com/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/822d83bc-8e53-11eb-a106-cb59edf06ebc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Sees%20bias%20in%20poll%20questions%20%28letter%29&body=https%3A%2F%2Flancasteronline.com%2Fopinion%2Fletters_to_editor%2Fsees-bias-in-poll-questions-letter%2Farticle_822d83bc-8e53-11eb-a106-cb59edf06ebc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/letters_to_editor/sees-bias-in-poll-questions-letter/article_822d83bc-8e53-11eb-a106-cb59edf06ebc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"822d83bc-8e53-11eb-a106-cb59edf06ebc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"><div id="tncms-block-1010210" class="tncms-block padding-top lnp-story-ad padding-bottom"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010210" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010210');
                        
                });
            </script>
        </div>
    </div>
</div></div>

                                
                                

                                

                                

                                

                                

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"><div id="tncms-block-1010209" class="tncms-block padding-top lnp-story-ad"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010209" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010209');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22franklin%20%26%20marshall%20college%22#tncms-source=keyword" class="tag-franklin-&-marshall-college label label-default" data-tncms-track-dmp='search: franklin-&-marshall-college'>Franklin & Marshall College</a>
            </li> <li>
                <a href="/search/?k=%22poll%22#tncms-source=keyword" class="tag-poll label label-default" data-tncms-track-dmp='search: poll'>Poll</a>
            </li> <li>
                <a href="/search/?k=%22health%20department%22#tncms-source=keyword" class="tag-health-department label label-default" data-tncms-track-dmp='search: health-department'>Health Department</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
	
    	
    
	

                    

                    

                    

                      
    
    


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1035294" class="tncms-block padding-top padding-bottom lt-grey-background"><div class="follow-links-1035294 default">
    <section id="block-1035294" class="block emphasis-h3   " >
        <div><p><span style="font-weight:bold;">COMMENTING:</span> Our Opinion section is a platform for community members to discuss and debate shared concerns and solutions. This dialogue is vital to the health of our community. We encourage you to participate in the discussion created by our “letters to the editor” section. You can <a href="/site/forms/online_services/letter/">submit a letter to the editor by clicking here</a>, and you can <a href="/opinion/letters_to_editor/">read letters submitted to us by clicking here</a>. You also can join the conversation on our social media platforms.</p></div>
    
    <ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/LancasterOnline" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/lancasteronline" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/lancasteronline" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/lancasteronline/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/lancasteronline/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lancasteronline.com",
  "sameAs" : ["https://www.facebook.com/LancasterOnline","http://twitter.com/lancasteronline","https://www.youtube.com/user/lancasteronline","https://www.pinterest.com/lancasteronline/","https://instagram.com/lancasteronline/"]
}
</script>
<div class="clearfix"></div></div></div></div>
            </div>

            

            </div>
        </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1010251" class="tncms-block padding-top padding-bottom"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010251" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010251');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1038091" class="tncms-block orange-background white-font white-link"><section id="block-1038091" class="block emphasis-h3   " ><div id="submsgtxt-1038091">
		</div>
		<script>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</script></section></div></div>
                <div class="row">
                    
    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1010216" class="tncms-block"><section id="block-1010216" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1010216 ">
        <div class="block-title-inner">
            <h4>
                
                FEATURES
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-e-newspaper"  href="https://lancasteronline-pa.newsmemory.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">E-Newspaper</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ancestry-archives"  href="/archives/"  tabindex="0">
                    <span class="nav-label">Ancestry Archives</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="https://lnpclassifieds.com/marketplace/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-games-puzzles"  href="https://games.lancasteronline.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Games & Puzzles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contests"  href="/contests/"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletters"  href="/newsletters/"  tabindex="0">
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1010220" class="tncms-block"><section id="block-1010220" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1010220 ">
        <div class="block-title-inner">
            <h4>
                
                SECTIONS
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-life-culture"  href="/features/"  tabindex="0">
                    <span class="nav-label">Life & Culture</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-celebrations"  href="/celebrations/"  tabindex="0">
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-publications"  href="/special/"  tabindex="0">
                    <span class="nav-label">Special Publications</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1010217" class="tncms-block"><section id="block-1010217" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1010217 ">
        <div class="block-title-inner">
            <h4>
                
                CONTACT US
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-customer-care-center"  href="/site/customer_care_center.html"  tabindex="0">
                    <span class="nav-label">Customer Care Center</span>
                </a></li><li>
                <a class="nav-link   tnt-section-manage-subscription-pay-bill"  href="/subscriptionservices/"  tabindex="0">
                    <span class="nav-label">Manage Subscription / Pay Bill</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="https://lnpmediagroup.com/contact-us/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-news"  href="/site/forms/online_services/submit_news/"  tabindex="0">
                    <span class="nav-label">Submit News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff-directory"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Staff Directory</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-three-under" class="tncms-region "><div id="tncms-block-1010218" class="tncms-block padding-top"><section id="block-1010218" class="block emphasis-h4   " ><address>
    <strong>LNP | LancasterOnline</strong><br>
    PO Box 1328<br>
    Lancaster, PA 17603
    <br>717-291-8611</section></div><div id="tncms-block-1010219" class="tncms-block padding-top padding-bottom"><div class="follow-links-1010219 default">
    
    <section id="block-1010219" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/LancasterOnline" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/lancasteronline" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/lancasteronline" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/lancasteronline/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/lancasteronline/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lancasteronline.com",
  "sameAs" : ["https://www.facebook.com/LancasterOnline","http://twitter.com/lancasteronline","https://www.youtube.com/user/lancasteronline","https://www.pinterest.com/lancasteronline/","https://instagram.com/lancasteronline/"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                 


<!-- START Parse.ly Include: Standard -->
<script>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</script>
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="lancasteronline.com"></span>
</div>
<!-- END Parse.ly Include: Standard -->


<script type="text/javascript">
// Set to false if opt-in required
var trackByDefault = true;

function acEnableTracking() {
	var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
	document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
	acTrackVisit();
}

function acTrackVisit() {
	var trackcmp_email = '';
	var trackcmp = document.createElement("script");
	trackcmp.async = true;
	trackcmp.type = 'text/javascript';
	trackcmp.src = '//trackcmp.net/visit?actid=609717566&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
	var trackcmp_s = document.getElementsByTagName("script");
	if (trackcmp_s.length) {
		trackcmp_s[0].parentNode.appendChild(trackcmp);
	} else {
		var trackcmp_h = document.getElementsByTagName("head");
		trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
	}
}

if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
	acEnableTracking();
}
</script>
<noscript>
<style>#site-container {margin:-9999px;pointer-events:none;height:0px;width:0px;overflow:hidden;line-height:0px;}</style>
</noscript>


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1000230" class="tncms-block"><style>
.footerimages {
    padding: 20px 0px !important;
    margin: auto 0px;
    text-align: center;
}
.footerimagewrap {
    width: 100%;
    max-width: 900px !important;
    margin: 0px auto 9px auto;
}
@media screen and (max-width: 990px) {
	.footerimages {
	    padding: 10px 0px !important;
	}
}
</style><div class="row footerimagewrap">
	<div class="col-md-6 footerimages">
		<a href="//lnpmediagroup.com/" target="_blank">
			<img src="//lancasteronline.com/tncms/media/lnpmediagrouplogo_footer/" alt="LNP Media Group, Inc." height="65" width="206"></a>
	</div> 
	<div class="col-md-6 footerimages">
		<a href="//www.steinmanfoundation.org/" target="_blank">
                    <img src="//lancasteronline.com/tncms/media/footer_foundation/" alt="The Steinman Foundation" height="65" width="206"></a>
         </div> 
</div></div><div id="tncms-block-1010221" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1010221">
        <div class="lnp-copy-wrap col-lg-12 col-md-12 col-sm-12"><span class="lnp-copy-text">Copyright &copy; 2021 LNP Media Group, Inc.</span><span class="lnp-copy-text"><a href="https://steinmancommunications.com/your-privacy-rights/">Privacy Policy</a></span><span class="lnp-copy-text"><a href="https://steinmancommunications.com/terms-of-service/">Terms of Use</a></span><span class="lnp-copy-text"><a href="https://steinmancommunications.com/careers/">Careers</a></span></div>
       </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1010265" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1010265" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1010265');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("822d83bc-8e53-11eb-a106-cb59edf06ebc")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc7803.add('act', dmpData);_cc7803.bcp();
            });
        });
    
    </script>
    
    




<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datetimepicker-fa5.d543819f6c4d603bb60d447adf034cd2.js"></script>
<script src="https://lancasteronline.com/app/syncronex/lnpsourcetracker.js"></script>
<script src="https://lancasteronline.com/app/syncronex/lnpsyncanalytics.js"></script>
<script src="https://my.lancasteronline.com/lnp/lan/api/scripts/syncwall?"></script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.050324358012800e91ac7e9936c6d6d9.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.f4d73313b7ce7a32500a94c38e2d2ca2.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('tncms-region-article_aside_sticky'), document.getElementById('article-aside-sticky-spacer'), 'aside', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc7803.add('act', dmpData);_cc7803.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>