  





  
  



















<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://lancasteronline.com/content/tncms/live/" />
<meta name="keywords" content="papa takes ella to market, colleen robustelli, mary jane henger, luca, maison, power packs project, lancaster central market, extraordinary give, mary kay cosmetics, penn manor high school, taylor mason, lee ann mason" />
<meta name="news_keywords" content="papa takes ella to market, colleen robustelli, mary jane henger, luca, maison, power packs project, lancaster central market, extraordinary give, mary kay cosmetics, penn manor high school, taylor mason, lee ann mason" />
<meta name="description" content="A simple photograph posted on an Instagram account struck an emotional chord inside Colleen Robustelli." />
<meta name="author" content="JON FERGUSON | LNP Staff" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="7wozDCrnV9a7oe7RfCBbrdXYjX3PQBvvK1amaU2LGJ8" />
<meta name="msvalidate.01" content="2B99F54CA617112F75CE495FAAFCA280" />
<meta name="p:domain_verify" content="5c343084c4e6cc9f5bd4e93f6f98d564" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg?resize=839%2C630" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Mother and daughter team up on children's book to help feed Lancaster County children" />
<meta property="og:description" content="A simple photograph posted on an Instagram account struck an emotional chord inside Colleen Robustelli." />
<meta property="og:site_name" content="LancasterOnline" />
<meta property="og:section" content="Together" />
<meta property="fb:app_id" content="1387525364806443" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lancasteronline" />
<meta name="twitter:image:alt" content="colleen" />
<meta property="fb:pages" content="102506761394" />
<meta name="twitter:creator" content="@lancasteronline" />
<meta name="twitter:title" content="Mother and daughter team up on children's book to help feed Lancaster County children" />
<meta name="twitter:description" content="A simple photograph posted on an Instagram account struck an emotional chord inside Colleen Robustelli." />
<meta name="__sync_contentCategory" content="features" />
<meta name="__sync_tenantId" content="lnp_lan" />
<meta name="bntech:status" content="features" />
<meta name="m:id" content="a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" />
<meta name="m:title" content="a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" />
<meta name="bntech:application" content="editorial" />
<meta name="bntech:sections" content="together::features::local::book_reviews" />
<meta name="bntech:section" content="features/together::features::news/local::book_reviews" />
<meta name="bntech:assettype" content="article" />
<meta name="bntech:url" content="https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" />
<meta name="bntech:flags" content="none" />
<meta name="bntech:keywords" content="papa takes ella to market::colleen robustelli::mary jane henger::luca::maison::power packs project::lancaster central market::extraordinary give::mary kay cosmetics::penn manor high school::taylor mason::lee ann mason" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/bootstrap-datetimepicker.min.2f0baee0c8c1891f96df84d91e979241.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/live/global/resources/styles/site.css?_dc=1573748691"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.152.0"},"page":{"grid":"boxy","style":"default","path":"\/features\/together","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"JON FERGUSON | LNP Staff"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":291},"client":{"is_bot":"no","is_gdpr":"no"}},"taxonomy_1":"features","taxonomy_2":"together","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"lancasteronline.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"features","blox_sections":"features,together","weather_temp":49,"weather_conditions":"Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":"features\/together","asset_id":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","asset_headline":"Mother and daughter team up on children's book to help feed Lancaster County children","asset_byline":"JON FERGUSON | LNP Staff","asset_pub_date":"11\/22\/2019","asset_pub_time":"5:00 am","asset_canonical":"https:\/\/lancasteronline.com\/features\/together\/mother-and-daughter-team-up-on-children-s-book-to\/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","asset_tag_1":"papa takes ella to market","asset_tag_2":"colleen robustelli","asset_tag_3":"mary jane henger","asset_tag_4":"luca","asset_tag_5":"maison","asset_tag_6":"power packs project","asset_tag_7":"lancaster central market","asset_tag_8":"extraordinary give","asset_tag_9":"mary kay cosmetics","asset_tag_10":"penn manor high school"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/7803/cc.js?ns=_cc7803" id="LOTCC_7803"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc7803.add('tp', 'TNNW');
		_cc7803.add('act', ' User Login');
		_cc7803.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc7803.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="https://api.bntech.io/js/xJJLKEGTy0bGISPqYUUdMxG7rrqAenbA"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.71acfd331ecfef0f267d3ead60ed4581.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["papa takes ella to market","colleen robustelli","mary jane henger","luca","maison","power packs project","lancaster central market","extraordinary give","mary kay cosmetics","penn manor high school"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.9ab7136cd7d0b9648e6c6eb34dd4bf53.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/lancasteronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/features/together';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [1170,50]).addSize([992, 0], [1170,50]).addSize([1200, 0], [1170,50]).build();
                gptAdSlots['ad-540475'] = googletag.defineSlot(adUnit, [[1170,50]], 'ad-540475').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-540475'].setTargeting('pos', ['STC_lol_ROS_Sliding_Billboard','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/features/together';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-540466'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-540466').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-540466'].setTargeting('pos', ['STC_lol_TopLeaderboard','STC_lol_MobileTopLeaderboard','ATF']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/features/together';
            
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-gallery').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['STC_lol_MedRec_Gallery','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/features/together';
            
                gptAdSlots['ad-542962'] = googletag.defineSlot(adUnit, [300,250], 'ad-542962').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-542962'].setTargeting('pos', ['STC_lol_MedRec1','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/features/together';
            
                gptAdSlots['ad-542963'] = googletag.defineSlot(adUnit, [300,250], 'ad-542963').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-542963'].setTargeting('pos', ['STC_lol_MedRec2','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1387525364806443',
            xfbml: true,
            version: 'v2.12'
        });

        /** comment callback */
        FB.Event.subscribe('comment.create', function(response){ 
            // Track comment event
            __tnt.trackEvent({
                'network': 'Facebook',
                'socialAction': 'comment',
                'url': 'https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html'
            });
        });
    }; /*]]>*/</script>
<script async="async" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lancasteronline.com/features/together';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-540495'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-540495').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-540495'].setTargeting('pos', ['STC_lol_BottomLeaderboard','STC_lol_MobileBottomLeaderboard','BTF']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Mother and daughter team up on children's book to help feed Lancaster County children | Together | lancasteronline.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://lancasteronline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/aa2f88fa-6df2-11e6-8546-93f0cbf1ae70.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.districtm.ca">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Mother and daughter team up on children's book to help feed Lancaster County children | Together | lancasteronline.com" href="http://lancasteronline.com/search/?f=rss&amp;t=article&amp;c=features/together&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            
	

	
    <script>
        __tnt.ads.dfp.targeting.section = "/features/together";
        __tnt.ads.dfp.targeting.channels = "FEATURES";
        __tnt.ads.dfp.targeting.keywords = ["papa takes ella to market","colleen robustelli","mary jane henger","luca","maison","power packs project","lancaster central market","extraordinary give","mary kay cosmetics","penn manor high school"];
    
    var syncDFPStatus=getSyncDFPCookie('_syncdfp');
    if (syncDFPStatus != '') {
        __tnt.ads.dfp.targeting.substatus = [];
        console.log('syncDFPStatus=' +syncDFPStatus);
        sdfptargets = syncDFPStatus.split(',');
        $.each(sdfptargets, function(i, sdstatus) {
            __tnt.ads.dfp.targeting.substatus.push(sdstatus);
	});
    }
    
    function getSyncDFPCookie(syncdfpcname) {
        var syncdfpname = syncdfpcname + '=';
        var decodedCookie = decodeURIComponent(document.cookie);
        var sdca = decodedCookie.split(';');
        for(var i = 0; i < sdca.length; i++) {
            var c = sdca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(syncdfpname) == 0) {
                return c.substring(syncdfpname.length, c.length);
            }
        }
        return "";
    }
    </script>
    
	


	
	<script>
	$(document).ready(function() {
		   $(".mailinglist-btn-container.col-sm-6:contains('Manage your lists')").remove();      
		   $(".mailinglist-btn-container.col-sm-6:contains('Sign up')").addClass('center-button');
	 });
	</script>


	<script type="application/ld+json">
		  {
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"headline": "Mother and daughter team up on children's book to help feed Lancaster County children",
			"url": "https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html",
			"thumbnailUrl": "",
			"dateCreated": "2019-11-22T05:00:00-05:00Z",
			"articleSection": ["together", "features", "local", "book_reviews"],
			"creator": ["JON FERGUSON | LNP Staff"],
			"keywords": ["papa takes ella to market", "colleen robustelli", "mary jane henger", "luca", "maison", "power packs project", "lancaster central market", "extraordinary give", "mary kay cosmetics", "penn manor high school", "taylor mason", "lee ann mason"]
		  }
	</script>

	<!-- START Lucky Orange Heatmap -->
		<script type='text/javascript'>
		window.__lo_site_id = 161703;

		(function() {
			var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
			wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
		  })();
		</script>
	<!-- END Lucky Orange Heatmap -->
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d section-featuressection-together type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('lancasteronline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.152.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ffeatures%2Ftogether&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=JON+FERGUSON+%7C+LNP+Staff&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=291&tncms.client.is_bot=no&tncms.client.is_gdpr=no&taxonomy_1=features&taxonomy_2=together&blox_platform=desktop&blox_page_type=asset&blox_domain=lancasteronline.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=features&blox_sections=features%2Ctogether&weather_temp=49&weather_conditions=Cloudy&asset_source=local&blox_asset_type=article&asset_section=features%2Ftogether&asset_id=a15d2f24-0ca6-11ea-8a2e-7f850a726e1d&asset_headline=Mother+and+daughter+team+up+on+children%27s+book+to+help+feed+Lancaster+County+children&asset_byline=JON+FERGUSON+%7C+LNP+Staff&asset_pub_date=11%2F22%2F2019&asset_pub_time=5%3A00+am&asset_canonical=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html&asset_tag_1=papa+takes+ella+to+market&asset_tag_2=colleen+robustelli&asset_tag_3=mary+jane+henger&asset_tag_4=luca&asset_tag_5=maison&asset_tag_6=power+packs+project&asset_tag_7=lancaster+central+market&asset_tag_8=extraordinary+give&asset_tag_9=mary+kay+cosmetics&asset_tag_10=penn+manor+high+school&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://cdn.syncronex.com/libs/v1.9/syncLoginSdk.js"></script>
<script>
	var sdkSync = window.syncLoginSdk;
	sdkSync.apiBaseUrl = 'https://my.lancasteronline.com/appservices/';
	sdkSync.applicationOrigin = 'https://my.lancasteronline.com';
	sdkSync.debug = true;
	sdkSync.apiTimeout = 5000;
	sdkSync.sessionExpireDays = 30;
	sdkSync.requireLegacyLogin = false;
	sdkSync.tenantId = 'lnp_lan';
	
	sdkSync.getLoginStatus(function (data) {
		console.log (data.username);
	}, function (errStatus) {
		console.log (errStatus);
	});
</script><script>
            $(document).ready(function () {
                sdkSync.getLoginStatus(function (data) {
                    syncLoggedInStatus = data.loggedIn;
                    console.log ('syncLoggedInStatus='+syncLoggedInStatus);
                    console.log ('tntuserloggedIn='+__tnt.user.loggedIn);
                    if (syncLoggedInStatus == true && __tnt.user.loggedIn == false) {
                        $('.not-logged-in').hide();
                        $('.logged-in').hide();
                        $('.sync-logged-in').show();
                    }

                }, function (errStatus) {
                    console.log (errStatus);
                    $('.not-logged-in').show();
                    $('.logged-in').hide();
                    $('.sync-logged-in').hide();
                });
                
            });
            

                var checkOverlayLogin = function () {
                    sdkSync.getLoginStatus(function (data) {
                        syncLoggedInStatus = data.loggedIn;
                        console.log ('syncLoggedInStatus='+syncLoggedInStatus);
                        console.log ('tntuserloggedIn='+__tnt.user.loggedIn);
                        if (syncLoggedInStatus == true && __tnt.user.loggedIn == false) {
                            $('.not-logged-in').hide();
                            $('.logged-in').hide();
                            $('.sync-logged-in').show();
                        }
                    }, function (errStatus) {
                        console.log ('overlay check failed');
                        setTimeout(checkOverlayLogin, 10000);
                    });
                };
               

        </script>
<img src="https://api.bntech.io/m/pixel/xJJLKEGTy0bGISPqYUUdMxG7rrqAenbA" style="position:fixed;left:-1000px;">


<div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSVWFG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KSVWFG');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-654868" class="tncms-block clearfix lnp-mobile-weather"><div id="weather-654868" class="weather-current size-small center">
    <ul class="list-unstyled">
    
        <li class="pull-right date-format"> November 22, 2019</li>
    
        <li class="current-conditions">
            
                <iframe class="pull-left" scrolling="no" frameborder="0" height="31" width="88" style="height:31px;width:88px;overflow:hidden;margin:2px;" src="https://lancasteronline.com/tncms/block/540494/?disableTNStatsTracker=1"></iframe>
            
            <a href="/weather/?weather_zip=17603" class="dropdown-toggle">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">49&deg;</span>
                </span>
                
                <span class="clearfix"></span>
            </a>
        </li>
        
    </ul>
</div>

    <div class="clearfix"></div></div><div id="tncms-block-654867" class="tncms-block lnp-image-center"><section id="block-654867" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/eeab3b98-8e32-11e8-9361-efbfc31d7ab4.png?resize=200%2C33 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/eeab3b98-8e32-11e8-9361-efbfc31d7ab4.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-808071" class="tncms-block"><div id="user-controls-808071" class="user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/register/fedauth?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Ffeatures%252Ftogether%252Fmother-and-daughter-team-up-on-children-s-book-to%252Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign up</a>
            	</li>
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/fedauthlogin?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Ffeatures%252Ftogether%252Fmother-and-daughter-team-up-on-children-s-book-to%252Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Log In</a>
            </li>
        </ul>
    </div>

    <div class="logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
    
    <div class="sync-logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
</div>
<script>
    $(function() {
        $('#user-controls-808071 .logout-btn').click(function(event){
            event.preventDefault();
            setSyncDFPCookie('_syncdfp','',-1);
            sdkSync.logOut(function () {
                checkStatus808071();     
            }, function () {
            alert('logout failed');
                console.log ('logout failed!');
                checkStatus808071();
            });
        });
        var checkStatus808071 = function () {
            sdkSync.getLoginStatus(function (data) {
                console.log (data.username);
            }, function (errStatus) {
                console.log (errStatus);
                jQuery('#user-logout-form-808071').submit();
            });
        };
    });
</script>
<form method="post" data-ajax=false action="https://lancasteronline.com/tncms/auth/logout" id="user-logout-form-808071">
    <input type="hidden" name="return" value="https://lancasteronline.com">
</form></div><div id="tncms-block-808241" class="tncms-block"><div id="user-controls-808241" class="not-logged-in user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
                
            	<a href="https://lancasteronline.com/site/subscribe/?orgin=hamburger&returnUrl=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html&cancelUrl=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Subscribe & Save</a>
            	</li>
        </ul>
    </div>

</div></div><div id="tncms-block-804635" class="tncms-block"><ul id="block-804635" class="tnt-photo-sales-cart cart-icon list-inline clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link" title="">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
                
                    Purchase Photos
                
            </a>
        </li>
    </ul></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">News</a></div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li><a href="/news/" >News</a></li><li><a href="/news/local/" >Local </a></li><li><a href="/news/policelog/" >Police Log</a></li><li><a href="/news/" >State | Nation | World</a></li><li><a href="/news/politics/" >Politics</a></li><li><a href="/news/regional/" >Regional</a></li><li><a href="/news/schools/" >Schools</a></li><li><a href="https://lancasteronline.com/site/archive.html"  target="_blank" rel="noopener">Archives</a></li><li><a href="/weather/" >Weather</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">Sports</a></div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li><a href="/sports/" >Sports</a></li><li><a href="/sports/highschool/" >High School Sports</a></li><li><a href="/sports/pennstate/" >Penn State</a></li><li><a href="/sports/baseball/" >Baseball</a></li><li><a href="/sports/basketball/" >Basketball</a></li><li><a href="/sports/crosscountry/" >Cross Country</a></li><li><a href="/sports/fieldhockey/" >Field Hockey</a></li><li><a href="/sports/football/" >Football</a></li><li><a href="/sports/icehockey/" >Ice Hockey</a></li><li><a href="/sports/lacrosse/" >Lacrosse</a></li><li><a href="/sports/outdoors/" >Outdoors</a></li><li><a href="/sports/soccer/" >Soccer</a></li><li><a href="/sports/softball/" >Softball</a></li><li><a href="/sports/tennis/" >Tennis</a></li><li><a href="/sports/trackandfield/" >Track and Field</a></li><li><a href="/sports/volleyball/" >Volleyball</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">Business</a></div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li><a href="/business/" >Business</a></li><li><a href="/business/local_business/" >Local </a></li><li><a href="/business/restaurant_inspections/" >Restaurant Inspections</a></li><li><a href="/business/whats_in_store/" >Openings | Closings</a></li><li><a href="/business/bankruptcies/" >Bankruptcies</a></li><li><a href="/business/deeds/" >Deeds Recorded</a></li><li><a href="/business/nation/" >National Business</a></li><li><a href="/marketplace/" >Business Directory</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">Opinion</a></div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li><a href="/opinion/" >Opinion</a></li><li><a href="/opinion/editorials/" >Editorials</a></li><li><a href="/opinion/columnists/" >Columnists</a></li><li><a href="/opinion/letters_to_editor/" >Letters To The Editor</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">Lifestyle</a></div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li><a href="/features/" >Lifestyle</a></li><li><a href="/features/faith_values/" >Faith + Values</a></li><li><a href="/features/food/" >Food</a></li><li><a href="/features/home_garden/" >Home + Garden</a></li><li><a href="/features/together/" >Together</a></li><li><a href="/celebrations/" >Celebrations</a></li><li><a href="/opinion/the_scribbler/" >The Scribbler</a></li><li><a href="/features/entertainment/" >Entertainment</a></li><li><a href="/calendar/" >Calendar</a></li><li><a href="/special/" >Special Sections</a></li><li><a href="/users/admin" >Submit an Event</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">LancLife</a></div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li><a href="/lanclife/" >LancLife</a></li><li><a href="/lanclife/225/" >225 Years</a></li><li><a href="/lanclife/antique/" >Antiques</a></li><li><a href="/lanclife/architecture/" >Architecture</a></li><li><a href="/lanclife/food/" >County Cuisine</a></li><li><a href="/lanclife/history/" >History</a></li><li><a href="/lanclife/nostalgia/" >Nostalgia</a></li><li><a href="/lanclife/puzzles/" >Puzzles</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">La Voz</a></div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li><a href="/lavoz/" >La Voz</a></li><li><a href="/lavoz/locales/" >Locales</a></li><li><a href="/lavoz/como/" >How-to | Cómo Hacerlo</a></li><li><a href="/lavoz/mundo/" >Internacionales</a></li><li><a href="/lavoz/entretenimiento/" >Entretenimiento</a></li><li><a href="/lavoz/deportes/" >Deportes</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/visitlancaster/home/" >Visit Lancaster</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/obituaries/" >Obituaries</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/celebrations/" >Celebrations</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/video/" >Video</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/podcasts/" >Podcasts</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://lnpclassifieds.com/marketplace/"  target="_blank" rel="noopener">Classifieds</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/archives/" >Archives</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a data-toggle="collapse" class="expand-children collapsed" style="transform:initial;-webkit-transform:initial;-ms-transform:rotate(-360deg);" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">Jobs</a></div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li><a href="/jobs/" >Jobs</a></li><li><a href="/jobs/healthcare/" >Top Jobs in Healthcare</a></li><li><a href="/volunteer/" >Volunteer Corner</a></li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://autodeals.lancasteronline.com/"  target="_blank" rel="noopener">Autos</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/homes/" >Homes</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/service/advertise/" >Advertise</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://lancasteronline-pa.newsmemory.com/"  target="_blank" rel="noopener">e-Newspaper</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/newsletters/" >Newsletters</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="https://lancasteronline.com/site/customer_care_center.html"  target="_blank" rel="noopener">Customer Care</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/rewardcoupons/" >Reward Coupons</a></div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                                <a href="/circulars/" >Circulars</a></div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-471848" class="tncms-block"><section id="block-471848" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-471848" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-471848" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-471848-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-471848-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-471848-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-471848').submit();
        return false;
    });

    $('#site-search-471848').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-471848 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-471848 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-471848-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-654871" class="tncms-block padding-top padding-bottom"><div class="follow-links-654871 default">
    
    <section id="block-654871" class="block emphasis-   " ><ul class="list-inline" style="text-align:center">
        
        
            <li>
                <a href="https://www.facebook.com/LancasterOnline" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/lancasteronline" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/lancasteronline" title="Youtube" target="_blank" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/lifepin/" title="Pinterest" target="_blank" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/lancasteronline/" title="Instagram" target="_blank" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    <ul class="list-inline" style="text-align:center">
        
            <li>
                <a href="https://itunes.apple.com/us/app/lancasteronline-com-mobile/id343688239?mt=8" title="Apple App Store" target="_blank" class="btn btn-xs btn-link tb">
                    <img src="https://lancasteronline.com/app/editorial/app-store-badge.png">
                    <span class="sr-only">Download on the App Store</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_ed519dacc89b2bead3f453b0b05a4a8b&feature=search_result" title="Google Play Store" target="_blank" class="btn btn-xs btn-link tb">
                    <img src="https://lancasteronline.com/app/editorial/google-play-badge.png">
                    <span class="sr-only">Get it on Google Play</span>
                </a>
            </li>
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://lancasteronline.com",
  "sameAs" : ["https://www.facebook.com/LancasterOnline","http://twitter.com/lancasteronline","https://www.youtube.com/user/lancasteronline","https://www.pinterest.com/lifepin/","https://instagram.com/lancasteronline/"] 
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-808240" class="tncms-block"><div id="user-controls-808240" class="not-logged-in user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
                
            	<a href="https://lancasteronline.com/site/subscribe/?orgin=top-nav&returnUrl=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html&cancelUrl=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">SUBSCRIBE</a>
            	</li>
        </ul>
    </div>

</div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="https://lnpmediagroup.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-newspaper"  href="https://lancasteronline-pa.newsmemory.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Newspaper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-customer-care"  href="/site/customer_care_center.html" >
                    <span class="nav-label">Customer Care</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-808067" class="tncms-block"><div id="user-controls-808067" class="user-controls show-onload clearfix default">
    <div class="not-logged-in">
        <ul class="list-inline">
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/register/fedauth?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Ffeatures%252Ftogether%252Fmother-and-daughter-team-up-on-children-s-book-to%252Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign up</a>
            	</li>
            <li>
            	<a href="https://my.lancasteronline.com/portal/#/fedauthlogin?returnUrl=https%3A%2F%2Flancasteronline.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DSyncronex%26return%3Dhttps%253A%252F%252Flancasteronline.com%252Ffeatures%252Ftogether%252Fmother-and-daughter-team-up-on-children-s-book-to%252Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Log In</a>
            </li>
        </ul>
    </div>

    <div class="logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
    
    <div class="sync-logged-in">      
        <ul class="list-inline">
            <li><a href="https://lancasteronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">My Account</a></li>
            <li><a class="btn logout-btn btn-link btn-sm user-control-link" rel="nofollow">Log Out</a>
        </ul>   
    </div>
</div>
<script>
    $(function() {
        $('#user-controls-808067 .logout-btn').click(function(event){
            event.preventDefault();
            setSyncDFPCookie('_syncdfp','',-1);
            sdkSync.logOut(function () {
                checkStatus808067();     
            }, function () {
            alert('logout failed');
                console.log ('logout failed!');
                checkStatus808067();
            });
        });
        var checkStatus808067 = function () {
            sdkSync.getLoginStatus(function (data) {
                console.log (data.username);
            }, function (errStatus) {
                console.log (errStatus);
                jQuery('#user-logout-form-808067').submit();
            });
        };
    });
</script>
<form method="post" data-ajax=false action="https://lancasteronline.com/tncms/auth/logout" id="user-logout-form-808067">
    <input type="hidden" name="return" value="https://lancasteronline.com">
</form></div><div id="tncms-block-654873" class="tncms-block clearfix lnp-mobile-weather"><div id="weather-654873" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
    
        <li class="current-conditions">
            
                <iframe class="pull-left" scrolling="no" frameborder="0" height="31" width="88" style="height:31px;width:88px;overflow:hidden;margin:2px;" src="https://lancasteronline.com/tncms/block/540494/?disableTNStatsTracker=1"></iframe>
            
            <a href="/weather/?weather_zip=17603" class="dropdown-toggle">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">49&deg;</span>
                </span>
                
                <span class="clearfix"></span>
            </a>
        </li>
        
        <li class="pull-right date-format"> November 22, 2019</li>
    
    </ul>
</div>

    <div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-723890" class="tncms-block lnp-logo-center visible-md visible-lg"><section id="block-723890" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/b0d64394-3463-11e9-ac0d-f3f505757053.png?resize=200%2C20 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/b0d64394-3463-11e9-ac0d-f3f505757053.png?resize=300%2C30 300w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/b0d64394-3463-11e9-ac0d-f3f505757053.png?resize=400%2C40 400w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/b0d64394-3463-11e9-ac0d-f3f505757053.png?resize=540%2C54 540w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/b0d64394-3463-11e9-ac0d-f3f505757053.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-724639" class="tncms-block"><section id="block-724639" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/53dbf03a-0abf-11e9-8fec-9b75bc61e861.png?resize=200%2C19 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/53dbf03a-0abf-11e9-8fec-9b75bc61e861.png?resize=300%2C29 300w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/53dbf03a-0abf-11e9-8fec-9b75bc61e861.png?resize=400%2C39 400w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/53dbf03a-0abf-11e9-8fec-9b75bc61e861.png?resize=540%2C52 540w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/53dbf03a-0abf-11e9-8fec-9b75bc61e861.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-804633" class="tncms-block"><ul id="block-804633" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix pull-right">
        <li>
            <a href="#" class="open-cart user-control-link" title="Purchase Photos">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
                
            </a>
        </li>
    </ul></div><div id="tncms-block-500213" class="tncms-block"><ul id="site-search-500213-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-500213" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-500213-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-500213-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-500213-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-500213').submit();
        return false;
    });

    $('#site-search-500213').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-500213 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-500213 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-500213-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/features/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lanclife"  href="/lanclife/" >
                    <span class="nav-label">LancLife</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video"  href="/video/" >
                    <span class="nav-label">Video</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obits"  href="/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-autos"  href="https://autodeals.lancasteronline.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://lnpclassifieds.com/marketplace/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes/" >
                    <span class="nav-label">Homes</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
             
     


        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
          
    


        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-540475" class="tncms-block lnp-sliding-billboard"><div class="tnt-ads-container text-center  " >
        <div id="ad-540475" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-540475');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-540466" class="tncms-block lnp-top-leaderboard-center"><div class="tnt-ads-container text-center  " >
        <div id="ad-540466" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-540466');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div>
        <!--Custom top: 66 | 33 regions-->
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-classifieds-full-top-custom" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-md-8">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-classifieds-primary-top-custom" class="tncms-region "></div></div>
                    </div>
                </div>
                <div class="col-md-4">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-classifieds-secondary-top-custom" class="tncms-region "></div></div>
                    </div>
                </div>
            </div><div class="modal fullscreen" id="photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" class="carousel-inner"><div  class="item photo-53e1854a-0ca8-11ea-b687-3ffbe21d7bbd ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg"
                    
                    alt="colleen"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1193"
                    height="896"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target=".caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637e014e.hires.jpg", "credit": "SUBMITTED"}'>Buy Now</a>
        </div><div class="caption-text"><p>Colleen Robustelli, left, and her mother, Mary Jane Henger, participate in an October book signing at Luca, a restaurant at 436 W. James St. in Lancaster city.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">SUBMITTED</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fcolleen%2Fimage_53e1854a-0ca8-11ea-b687-3ffbe21d7bbd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/colleen/image_53e1854a-0ca8-11ea-b687-3ffbe21d7bbd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53e1854a-0ca8-11ea-b687-3ffbe21d7bbd"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=colleen&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fcolleen%2Fimage_53e1854a-0ca8-11ea-b687-3ffbe21d7bbd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/colleen/image_53e1854a-0ca8-11ea-b687-3ffbe21d7bbd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53e1854a-0ca8-11ea-b687-3ffbe21d7bbd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"53e1854a-0ca8-11ea-b687-3ffbe21d7bbd"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20colleen&body=https%3A%2F%2Flancasteronline.com%2Fcolleen%2Fimage_53e1854a-0ca8-11ea-b687-3ffbe21d7bbd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"53e1854a-0ca8-11ea-b687-3ffbe21d7bbd"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/colleen/image_53e1854a-0ca8-11ea-b687-3ffbe21d7bbd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"53e1854a-0ca8-11ea-b687-3ffbe21d7bbd"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b465fe00-0ca8-11ea-954c-4f31ec2d50ee hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7871c.image.jpg?resize=1200%2C1527"
                    
                    alt="book"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1276"
                    height="1624"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7871c.image.jpg?resize=1200%2C1527" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target=".caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7f4ef.hires.jpg", "credit": ""}'>Buy Now</a>
        </div><div class="caption-text"><p>The cover of "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fbook%2Fimage_b465fe00-0ca8-11ea-954c-4f31ec2d50ee.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/book/image_b465fe00-0ca8-11ea-954c-4f31ec2d50ee.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b465fe00-0ca8-11ea-954c-4f31ec2d50ee"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=book&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fbook%2Fimage_b465fe00-0ca8-11ea-954c-4f31ec2d50ee.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/book/image_b465fe00-0ca8-11ea-954c-4f31ec2d50ee.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b465fe00-0ca8-11ea-954c-4f31ec2d50ee"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/b465fe00-0ca8-11ea-954c-4f31ec2d50ee" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b465fe00-0ca8-11ea-954c-4f31ec2d50ee"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20book&body=https%3A%2F%2Flancasteronline.com%2Fbook%2Fimage_b465fe00-0ca8-11ea-954c-4f31ec2d50ee.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b465fe00-0ca8-11ea-954c-4f31ec2d50ee"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/book/image_b465fe00-0ca8-11ea-954c-4f31ec2d50ee.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b465fe00-0ca8-11ea-954c-4f31ec2d50ee"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-08283238-0ca9-11ea-bd1a-e78dc926c80b hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII="
                    alt="iris"
                    class="img-responsive owl-lazy"
                    width="1263"
                    height="1640"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/0/82/08283238-0ca9-11ea-bd1a-e78dc926c80b/5dd7073791f3e.image.jpg?resize=1200%2C1558" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target=".caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/0/82/08283238-0ca9-11ea-bd1a-e78dc926c80b/5dd7073798747.hires.jpg", "credit": "MARY JANE HENGER"}'>Buy Now</a>
        </div><div class="caption-text"><p>This painting of irises is included in the book "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">MARY JANE HENGER</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Firis%2Fimage_08283238-0ca9-11ea-bd1a-e78dc926c80b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/iris/image_08283238-0ca9-11ea-bd1a-e78dc926c80b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08283238-0ca9-11ea-bd1a-e78dc926c80b"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=iris&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Firis%2Fimage_08283238-0ca9-11ea-bd1a-e78dc926c80b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/iris/image_08283238-0ca9-11ea-bd1a-e78dc926c80b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08283238-0ca9-11ea-bd1a-e78dc926c80b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/08283238-0ca9-11ea-bd1a-e78dc926c80b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"08283238-0ca9-11ea-bd1a-e78dc926c80b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20iris&body=https%3A%2F%2Flancasteronline.com%2Firis%2Fimage_08283238-0ca9-11ea-bd1a-e78dc926c80b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"08283238-0ca9-11ea-bd1a-e78dc926c80b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/iris/image_08283238-0ca9-11ea-bd1a-e78dc926c80b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08283238-0ca9-11ea-bd1a-e78dc926c80b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII="
                    alt="farm"
                    class="img-responsive owl-lazy"
                    width="1259"
                    height="1647"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/4/df/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5/5dd7077a4dc89.image.jpg?resize=1200%2C1570" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target=".caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/4/df/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5/5dd7077a55200.hires.jpg", "credit": "MARY JANE HENGER"}'>Buy Now</a>
        </div><div class="caption-text"><p>This painting of a farm lane is included in the book "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">MARY JANE HENGER</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Ffarm%2Fimage_4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/farm/image_4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=farm&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Ffarm%2Fimage_4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/farm/image_4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20farm&body=https%3A%2F%2Flancasteronline.com%2Ffarm%2Fimage_4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/farm/image_4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-76db819e-0ca9-11ea-bd50-1362f7058ef0 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII="
                    alt="market"
                    class="img-responsive owl-lazy"
                    width="593"
                    height="768"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/7/6d/76db819e-0ca9-11ea-bd50-1362f7058ef0/5dd708ac3c679.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target=".caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal collapse in"><div class="caption-text"><p>This painting of Lancaster Central Market is included in the book "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Fmarket%2Fimage_76db819e-0ca9-11ea-bd50-1362f7058ef0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/market/image_76db819e-0ca9-11ea-bd50-1362f7058ef0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76db819e-0ca9-11ea-bd50-1362f7058ef0"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=market&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Fmarket%2Fimage_76db819e-0ca9-11ea-bd50-1362f7058ef0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/market/image_76db819e-0ca9-11ea-bd50-1362f7058ef0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76db819e-0ca9-11ea-bd50-1362f7058ef0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/76db819e-0ca9-11ea-bd50-1362f7058ef0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"76db819e-0ca9-11ea-bd50-1362f7058ef0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20market&body=https%3A%2F%2Flancasteronline.com%2Fmarket%2Fimage_76db819e-0ca9-11ea-bd50-1362f7058ef0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"76db819e-0ca9-11ea-bd50-1362f7058ef0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/market/image_76db819e-0ca9-11ea-bd50-1362f7058ef0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76db819e-0ca9-11ea-bd50-1362f7058ef0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div id=\"tnt-gallery-ad fixed-tier-none\"> <div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-always-load=\"true\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="asset article-default"  data-url="https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg?resize=839%2C630">
            <meta itemprop="width" content="839">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lancasteronline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://lancasteronline.com/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html" />
    <style>
                .asset-paging .direction {
                    color: #000000;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="asset-paging">
                <div id="paging-prev-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="paging-link prev offset"></div>
                <div id="paging-next-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Mother and daughter team up on children's book to help feed Lancaster County children
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span  class="tnt-byline">JON FERGUSON | LNP Staff</span></li>
        
        
            <li>
        <time datetime="2019-11-22T05:00:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-11-22T05:00:00-05:00">
    <meta itemprop="datePublished" content="2019-11-22T05:00:00-05:00">
    <meta itemprop="dateModified" content="2019-11-22T05:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mother%20and%20daughter%20team%20up%20on%20children%27s%20book%20to%20help%20feed%20Lancaster%20County%20children&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Mother%20and%20daughter%20team%20up%20on%20children%27s%20book%20to%20help%20feed%20Lancaster%20County%20children&body=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-md-12"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            
    
    
    	
            
            
            
    
    
        
            
    <div id="asset-photo-carousel">
    <div id="carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="carousel-inner"><div  class="item photo-53e1854a-0ca8-11ea-b687-3ffbe21d7bbd ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-53e1854a-0ca8-11ea-b687-3ffbe21d7bbd" data-instance="#gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target="#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1193">
            <meta itemprop="height" content="896">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg"
                    
                    alt="colleen"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1193"
                    height="896"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637df5d4.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/5/3e/53e1854a-0ca8-11ea-b687-3ffbe21d7bbd/5dd70637e014e.hires.jpg", "credit": "SUBMITTED"}'>Buy Now</a>
        </div><div class="caption-text"><p>Colleen Robustelli, left, and her mother, Mary Jane Henger, participate in an October book signing at Luca, a restaurant at 436 W. James St. in Lancaster city.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">SUBMITTED</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b465fe00-0ca8-11ea-954c-4f31ec2d50ee hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-b465fe00-0ca8-11ea-954c-4f31ec2d50ee" data-instance="#gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target="#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1276">
            <meta itemprop="height" content="1624">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7871c.image.jpg?resize=1200%2C1527">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7871c.image.jpg?resize=1200%2C1527">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7871c.image.jpg?resize=1200%2C1527"
                    
                    alt="book"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1276"
                    height="1624"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7871c.image.jpg?resize=1200%2C1527" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/b/46/b465fe00-0ca8-11ea-954c-4f31ec2d50ee/5dd706be7f4ef.hires.jpg", "credit": ""}'>Buy Now</a>
        </div><div class="caption-text"><p>The cover of "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-08283238-0ca9-11ea-bd1a-e78dc926c80b hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-08283238-0ca9-11ea-bd1a-e78dc926c80b" data-instance="#gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target="#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1263">
            <meta itemprop="height" content="1640">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/0/82/08283238-0ca9-11ea-bd1a-e78dc926c80b/5dd7073791f3e.image.jpg?resize=1200%2C1558">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/0/82/08283238-0ca9-11ea-bd1a-e78dc926c80b/5dd7073791f3e.image.jpg?resize=1200%2C1558">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII="
                    alt="iris"
                    class="img-responsive owl-lazy"
                    width="1263"
                    height="1640"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/0/82/08283238-0ca9-11ea-bd1a-e78dc926c80b/5dd7073791f3e.image.jpg?resize=1200%2C1558" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/0/82/08283238-0ca9-11ea-bd1a-e78dc926c80b/5dd7073798747.hires.jpg", "credit": "MARY JANE HENGER"}'>Buy Now</a>
        </div><div class="caption-text"><p>This painting of irises is included in the book "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">MARY JANE HENGER</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5" data-instance="#gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target="#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1259">
            <meta itemprop="height" content="1647">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/4/df/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5/5dd7077a4dc89.image.jpg?resize=1200%2C1570">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/4/df/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5/5dd7077a4dc89.image.jpg?resize=1200%2C1570">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII="
                    alt="farm"
                    class="img-responsive owl-lazy"
                    width="1259"
                    height="1647"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/4/df/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5/5dd7077a4dc89.image.jpg?resize=1200%2C1570" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/4/df/4dfe1f02-0ca9-11ea-bc2c-474a9e2541e5/5dd7077a55200.hires.jpg", "credit": "MARY JANE HENGER"}'>Buy Now</a>
        </div><div class="caption-text"><p>This painting of a farm lane is included in the book "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">MARY JANE HENGER</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div><div  class="item photo-76db819e-0ca9-11ea-bd50-1362f7058ef0 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Mother and daughter team up on children&#39;s book to help feed Lancaster County children","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-76db819e-0ca9-11ea-bd50-1362f7058ef0" data-instance="#gallery-items-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d-photo-modal" data-target="#photo-carousel-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="593">
            <meta itemprop="height" content="768">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/7/6d/76db819e-0ca9-11ea-bd50-1362f7058ef0/5dd708ac3c679.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/7/6d/76db819e-0ca9-11ea-bd50-1362f7058ef0/5dd708ac3c679.image.jpg">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII="
                    alt="market"
                    class="img-responsive owl-lazy"
                    width="593"
                    height="768"
                    data-src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/assets/v3/editorial/7/6d/76db819e-0ca9-11ea-bd50-1362f7058ef0/5dd708ac3c679.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a15d2f24-0ca6-11ea-8a2e-7f850a726e1d collapse in"><div class="caption-text"><p>This painting of Lancaster Central Market is included in the book "Papa Takes Ella to Market."</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div id=\"tnt-gallery-ad fixed-tier-none\"> <div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-always-load=\"true\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div> </div></div>');
                }
            </script></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a15d2f24-0ca6-11ea-8a2e-7f850a726e1d">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mother%20and%20daughter%20team%20up%20on%20children%27s%20book%20to%20help%20feed%20Lancaster%20County%20children&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Mother%20and%20daughter%20team%20up%20on%20children%27s%20book%20to%20help%20feed%20Lancaster%20County%20children&body=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    
</div>
                            

                            
    
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-809453" class="tncms-block"></div></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>A simple photograph posted on an Instagram account struck an emotional chord inside Colleen Robustelli.</p><p>She recognized the father and daughter who were captured while leaving Lancaster Central Market, both carrying bouquets of flowers, as her son-in-law and granddaughter.</p><p>“When I saw that picture,” Robustelli says, “I’m like, ‘That is the sweetest little picture.’ There was something about it that spoke to me.”</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-542962" class="tncms-block lnp-story-ad"><div class="tnt-ads-container text-center  " >
        <div id="ad-542962" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-542962');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Not only did the photograph speak to her, it moved her to embark on a two-year venture that recently culminated in a children’s book designed to raise money for a local nonprofit that helps families provide healthy meals to their children over weekends, when school breakfasts and lunches are not available.</p><p>Robustelli, who lives in Chester County but grew up in Millersville, graduating from Penn Manor High School, self-published her book, “Papa Takes Ella to Market,” earlier this year.</p><p>She recruited her mother, Mary Jane Henger, to illustrate the slim paperback with her watercolors. Henger lives in the same Millersville house where she raised Robustelli and her siblings.</p><p>Robustelli’s son-in-law, Taylor Mason, and her daughter Lee Ann Mason, are the owners of Luca and Maison, two popular restaurants in Lancaster city.</p><p>Profits from the book, which costs $15, will benefit Power Packs Project, which, according to its website, serves more than 1,600 families who have children in 45 schools representing 13 school districts. Robustelli says she plans to write an initial check to Power Packs today, on the occasion of the Extraordinary Give, a massive fundraising effort for hundreds of Lancaster County nonprofits, including Power Packs.</p><p>County’s food</p><p>The book tells the story of a son and daughter exploring the Lancaster County countryside, focusing on the area’s agricultural heritage. They wind up at Central Market, where they explore the stands and decide to buy flowers for their family members waiting at home.</p><p>The book was published in September, and she and her mother held a book signing at Luca in October.</p><p>“What a compliment to my mother — at 87 to have a book signing and to have people fuss over her,” Robustelli says.</p><p>Robustelli, who worked as a nurse before becoming a saleswoman for Mary Kay Inc., the cosmetics firm, says she never harbored any desire to be an author of any genre.</p><p>After initially seeing the Instagram post in 2017, she didn’t immediately think of writing a book.</p><p>“It just kind of fell in may lap,” she says.</p><p>Robustelli says she started writing the book while sitting by the pool at her home. She quickly got her mother involved, and they talked about the various scenes that would be needed for the book.</p><p>“Sometimes she captured them beautifully,” Robustelli says, “and other times she had to go back to the drawing board.</p><p>She says a painting of the exterior of Central Market included in the book is her personal favorite.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-650246" class="tncms-block"><section id="block-650246" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-650246 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/newsletters">
                
                Sign up for our newsletter
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div><div class="mailinglist-container">
                <form
                    id="mailinglist-form-650246"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 ">
                                
                                    <input type="checkbox" name="list_id[]" value="0aa40342-5c70-11e3-bc37-0019bb30f31a" data-name="Food" style="display:none;" checked>
                                    <span class="mailinglist-title">Food &#8212; </span>
                                    
                                        Our weekly food newsletter featuring seasonal recipes, local restaurant information, and kitchen tips &amp; tricks.
                                    
                                
                                
                                
                                <div class="form-group mailing-list-address-input">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-650246" class="form-control email" name="email" type="email" required placeholder="Enter email address">
                        </div>
                    
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://lancasteronline.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                                
                            </div>
                        
                    </div>
                    
                </form>
            </div>
            <script>
                jQuery(document).ready(function($){
                    var $form = $('#mailinglist-form-650246');
                    if( $form.length > 0 ){
                        $form.validate({
                            rules: {
                                "list_id[]": {
                                    required: true,
                                    minlength: 1
                                }
                            },
                            messages: {
                                'list_id[]': 'You must select at least one email list.'
                            },
                            errorPlacement: function(error, element){
                                error.appendTo( element.parents('.form-group') );
                            },
                            errorClass: 'has-error text-danger',
                            validClass: 'has-success text-success',
                            highlight: function(element, errorClass, validClass){
                                $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                            },
                            unhighlight: function(element, errorClass, validClass){
                                $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                            }
                        });
                    }

                    /* executes when all ajax requests have finished */
                    function mlist_finished($form){
                        
                            $form.find('.mailinglist-save .tnt-svg').hide();
                        
                        $form.find('.mailinglist-save').prop('disabled', false);
                        $form.find('.mailinglist-item input:checked').each(function(){
                            $(this).prop('checked',false);
                        });
                        $form.find('.form-group').removeClass('has-success text-success');
                        $form.find('.email').val('');
                    }

                    $form.submit(function(e) {
                        e.preventDefault();
                        if( $form.valid() ){
                            $form.find('.mailinglist-save').prop('disabled', true);
                            
                                $form.find('.mailinglist-save .tnt-svg').show();
                            

                            $.ajax({
                                type: "POST",
                                url: $(this).attr('action'),
                                data: $(this).serialize(),
                                success: function(data){
                                    $form.parents('.email-signup').find('.alert-success').fadeIn( 400 ).delay( 2500 ).fadeOut( 400, mlist_finished($form) );
                                },
                                error: function(data){
                                    __tnt.log('Ajax was unsuccessful');
                                    $form.parents('.email-signup').find('.alert-danger').fadeIn( 400 ).delay( 2500 ).fadeOut( 400, mlist_finished($form) );
                                }
                            });

                            $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc7803.add('act', mailListData);
	_cc7803.bcp();
});
                        }
                    });
                });
            </script>
   
    </div></div></section></div></div><p>For her part, Henger says she always liked to draw but started in earnest about 25 years ago, when she started taking lessons. She says she started with oils but couldn’t tolerate the smell of the spirits needed to clean brushes, so she switched to watercolors.</p><p>She says her favorite painting included in the book is a portrait of an Amish standholder (she asked his permission). Overall, she’s pleased with the way the book turned out.</p><p>“A couple of them I’d like to do over,” Henger says, “but it’s too late now.”</p><p>Because of her background in sales, Robustelli says she knows a lot of people, and many of them have purchased copies of her book.</p><p>“I have this huge network of people,” she says. “Anytime I’ve told any of my friends, it’s like, ‘I’ll take three, I’ll take five.’ They’ve actually been shipped all over the country.”</p><p>The book also is being sold at Luca, 436 W. James St., Lancaster city.; Power Packs Project, 2219 Dutch Gold Drive, East Hempfield Township; and the Miesse Candies stand at Central Market and its location at 118 N. Water St. in downtown Lancaster.</p><p>Robustelli says she ordered 1,000 copies of the book.</p><p>“I don’t want them in my house,” she says. “I have them, but I want to sell them.</p><p> “It’s been a fun little project, and I feel really good about the fact that the money is staying here in Lancaster.”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-828167" class="tncms-block"><section id="block-828167" class="block emphasis-h3   " ><div id="submsgtxt">
		</div>
		<script>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</script></section></div><div id="tncms-block-619947" class="tncms-block"><div class="lnp-adblade-wrapper">
<ins class="adbladeads" data-cid="34465-2883192259" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none"></ins>
<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script><ins class="adbladeads" data-cid="34466-2698763394" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none"></ins>
<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script><style>
.lnp-adblade-wrapper {
    border-top: 1px solid #75767d;
    display: block;
    margin-top: 20px;
    padding-top: 20px;
    width: 100%;
}
@media (max-width: 600px){
    .lnp-adblade-wrapper .adblade-dyna.container-34465 li {
        width: 50% !important;
    }
}
</style>
</div></div><div id="tncms-block-542963" class="tncms-block lnp-story-ad"><div class="tnt-ads-container text-center  " >
        <div id="ad-542963" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-542963');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                              
	

    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mother%20and%20daughter%20team%20up%20on%20children%27s%20book%20to%20help%20feed%20Lancaster%20County%20children&via=lancasteronline&url=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lancasteronline.com/tncms/asset/editorial/a15d2f24-0ca6-11ea-8a2e-7f850a726e1d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLNP%20%7C%20LancasterOnline%5D%20Mother%20and%20daughter%20team%20up%20on%20children%27s%20book%20to%20help%20feed%20Lancaster%20County%20children&body=https%3A%2F%2Flancasteronline.com%2Ffeatures%2Ftogether%2Fmother-and-daughter-team-up-on-children-s-book-to%2Farticle_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/features/together/mother-and-daughter-team-up-on-children-s-book-to/article_a15d2f24-0ca6-11ea-8a2e-7f850a726e1d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a15d2f24-0ca6-11ea-8a2e-7f850a726e1d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                
                                            <div class="asset-bio related-wrapper">
                                                <h4>BOOK DETAILS</h4>
                                                <p>• “Papa Takes Ella to Market.”</p><p>• By Colleen Robustelli; illustrated by Mary Jane Henger.</p><p>• Published by Colleen Robustelli.</p><p>• 18 pages ($15).</p>
                                            </div>
                                        
                                            <div class="asset-bio related-wrapper">
                                                <h4>WHERE TO BUY BOOK</h4>
                                                <p>• Luca, 436 W. James St., Lancaster city.</p><p>• Power Packs Project, 2219 Dutch Gold Drive, East Hempfield Township.</p><p>• Miesse Candies at Central Market, 23 N. Market St., Lancaster city.</p><p>• Miesse Candies &amp; Ice Cream Parlor, 118 N. Water St., Lancaster city.</p>
                                            </div>
                                        

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22papa%20takes%20ella%20to%20market%22#tncms-source=keyword" class="tag-papa-takes-ella-to-market label label-default" data-tncms-track-dmp='search: papa-takes-ella-to-market'>Papa Takes Ella To Market</a>
            </li> <li>
                <a href="/search/?k=%22colleen%20robustelli%22#tncms-source=keyword" class="tag-colleen-robustelli label label-default" data-tncms-track-dmp='search: colleen-robustelli'>Colleen Robustelli</a>
            </li> <li>
                <a href="/search/?k=%22mary%20jane%20henger%22#tncms-source=keyword" class="tag-mary-jane-henger label label-default" data-tncms-track-dmp='search: mary-jane-henger'>Mary Jane Henger</a>
            </li> <li>
                <a href="/search/?k=%22luca%22#tncms-source=keyword" class="tag-luca label label-default" data-tncms-track-dmp='search: luca'>Luca</a>
            </li> <li>
                <a href="/search/?k=%22maison%22#tncms-source=keyword" class="tag-maison label label-default" data-tncms-track-dmp='search: maison'>Maison</a>
            </li> <li>
                <a href="/search/?k=%22power%20packs%20project%22#tncms-source=keyword" class="tag-power-packs-project label label-default" data-tncms-track-dmp='search: power-packs-project'>Power Packs Project</a>
            </li> <li>
                <a href="/search/?k=%22lancaster%20central%20market%22#tncms-source=keyword" class="tag-lancaster-central-market label label-default" data-tncms-track-dmp='search: lancaster-central-market'>Lancaster Central Market</a>
            </li> <li>
                <a href="/search/?k=%22extraordinary%20give%22#tncms-source=keyword" class="tag-extraordinary-give label label-default" data-tncms-track-dmp='search: extraordinary-give'>Extraordinary Give</a>
            </li> <li>
                <a href="/search/?k=%22mary%20kay%20cosmetics%22#tncms-source=keyword" class="tag-mary-kay-cosmetics label label-default" data-tncms-track-dmp='search: mary-kay-cosmetics'>Mary Kay Cosmetics</a>
            </li> <li>
                <a href="/search/?k=%22penn%20manor%20high%20school%22#tncms-source=keyword" class="tag-penn-manor-high-school label label-default" data-tncms-track-dmp='search: penn-manor-high-school'>Penn Manor High School</a>
            </li> <li>
                <a href="/search/?k=%22taylor%20mason%22#tncms-source=keyword" class="tag-taylor-mason label label-default" data-tncms-track-dmp='search: taylor-mason'>Taylor Mason</a>
            </li> <li>
                <a href="/search/?k=%22lee%20ann%20mason%22#tncms-source=keyword" class="tag-lee-ann-mason label label-default" data-tncms-track-dmp='search: lee-ann-mason'>Lee Ann Mason</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
	
    	<div><h3 class="more-keywords">More Headlines</h3>
			<ul class="bull-list">
			
				<li><a href="/news/politics/what-would-a-state-minimum-wage-increase-mean-for-lancaster/article_4e156d68-0cd3-11ea-bc0e-cb38dbb2c024.html" title="What would a state minimum wage increase mean for Lancaster County?">
				
					What would a state minimum wage increase mean for Lancaster County?
				
				</a></li>
			
				<li><a href="/news/local/lancaster-county-farm-sued-by-feds-over-inspections-will-seek/article_7c18e76e-0ccc-11ea-96bb-dba0e41fd984.html" title="Lancaster County farm sued by feds over inspections will seek exemption, plans to sell meat, poultry">
				
					Lancaster County farm sued by feds over inspections will seek exemption, plans to sell meat, poultry
				
				</a></li>
			
				<li><a href="/news/local/among-pa-seniors-alcohol-caused-many-more-hospital-admissions-er/article_99c98e7e-0c7e-11ea-8fc7-3b4018d7acc6.html" title="Among PA seniors, alcohol caused many more hospital admissions &amp; ER visits than opioids did">
				
					Among PA seniors, alcohol caused many more hospital admissions & ER visits than opioids did
				
				</a></li>
			
				<li><a href="/business/restaurant_inspections/fruit-flies-in-liquor-bottles-dirty-food-containers-lancaster-county/article_0b185274-0bce-11ea-baef-effa6eb9a247.html" title="Fruit flies in liquor bottles, dirty food containers: Lancaster County restaurant inspections, Nov. 22, 2019">
				
					Fruit flies in liquor bottles, dirty food containers: Lancaster County restaurant inspections, Nov. 22, 2019
				
				</a></li>
			
				<li><a href="/sports/is-there-room-on-the-top-shelf-for-penn-state/article_c90241a6-0cbd-11ea-b7f2-473c6051347a.html" title="Is there room on the top shelf for Penn State? [column]">
				
					Is there room on the top shelf for Penn State? [column]
				
				</a></li>
			
				<li><a href="/sports/ncaa-field-hockey-championships-on-tap-this-weekend-in-lancaster/article_d72d495a-0cb4-11ea-9579-17449ffaf1d9.html" title="NCAA field hockey championships on tap this weekend in Lancaster">
				
					NCAA field hockey championships on tap this weekend in Lancaster
				
				</a></li>
			
				<li><a href="/news/local/man-pulls-machete-out-of-pants-after-becoming-angry-with/article_d1e84ca4-0c7f-11ea-bddc-6773bf136593.html" title="Man pulls machete out of pants after becoming angry with a coworker, police say">
				
					Man pulls machete out of pants after becoming angry with a coworker, police say
				
				</a></li>
			
				<li><a href="/news/politics/secrecy-deal-making-rule-in-process-to-pick-pa-s/article_4d2c3fa6-0c67-11ea-814c-b7b1e0aa8d30.html" title="Secrecy, deal-making rule in process to pick Pa.'s interim judges">
				
					<div class="lnp-spotlight-pa-small-img" style="width:63px;padding:0 3px;"><img src="/app/art/spotlight-pa-logo.png"></div>Secrecy, deal-making rule in process to pick Pa.'s interim judges
                                
				</a></li>
			
				<li><a href="/features/longwood-gardens-is-growing-a-new-conservatory-will-be-its/article_84947c40-0c78-11ea-9880-ef861b6ba833.html" title="Longwood Gardens is growing; A new conservatory will be its biggest expansion yet">
				
					Longwood Gardens is growing; A new conservatory will be its biggest expansion yet
				
				</a></li>
			
				<li><a href="/sports/l-l-football-update-show-visits-cocalico-previews-teams-going/article_04bd1f32-0c77-11ea-aa23-5bff50f15c3c.html" title="L-L Football Update show visits Cocalico, previews 2 teams going for district gold [video]">
				
					L-L Football Update show visits Cocalico, previews 2 teams going for district gold [video]
				
				</a></li>
			
				<li><a href="/lanclife/griest-building-provides-a-cone-of-protection-against-lightning-lnp/article_8dfbe1a4-0bad-11ea-9919-03f50bb3731c.html" title="Griest Building provides a 'cone of protection' against lightning; 1929 LNP archives story tells why">
				
					<div class="lnp-lanc-life-small-img" style="width:54px;padding:0 3px;"><img src="/app/lanclife/lanclife_logo.png"></div>Griest Building provides a 'cone of protection' against lightning; 1929 LNP archives story tells why
				
				</a></li>
			
			</ul>
    	</div>
    
	

                    

                    

                    

                      
    
    


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                <div id="comments-container" class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://lancasteronline.com/tncms/asset/editorial/a15d2f24-0ca6-11ea-8a2e-7f850a726e1d/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-540495" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-540495" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-540495');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-471802" class="tncms-block padding-bottom lnp-footer"><section id="block-471802" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/ce486da8-8e32-11e8-b960-63ffe4fa97c7.png?resize=200%2C19 200w, https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/content/tncms/custom/image/ce486da8-8e32-11e8-b960-63ffe4fa97c7.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                <div class="row">
                    
    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-471782" class="tncms-block"><section id="block-471782" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-471782 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/features/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/features/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lanclife"  href="/lanclife/" >
                    <span class="nav-label">LancLife</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/archives/" >
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes/" >
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters To The Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests-promotions"  href="/contests/" >
                    <span class="nav-label">Contests & Promotions</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "><div id="tncms-block-553096" class="tncms-block"><style>
.lnp-affiliates-ul {
	padding: 0;
}
.lnp-affiliates-li {
    margin: 9px auto;
    list-style-type: none;
}
.lnp-affiliates-li-first {
    margin: 0px auto 9px auto;
    list-style-type: none;
}
.lnp-affiliates-li-last {
    margin: 9px auto 0px auto;
    list-style-type: none;
}
</style><div class="tncms-block"><section class="block emphasis-h4  "><div class="clearfix">
		<div class="block-title">
			<div class="block-title-inner">
				<h4><a target="_blank" href="//steinmancommunications.com/"><img style="vertical-align: baseline;width:100%;" src="https://lancasteronline.com/app/art/steinman-communications-logo.jpg" alt="Steinman Communications" title="Steinman Communications"></a></h4>
			</div>
		</div>
	</div>
</section></div>
<ul class="bullet-nav nav-list lnp-affiliates-ul" id="footer-col-one-under-nav_menu">
<li class="lnp-affiliates-li-first">
        <a target="_blank" href="//caucuspa.com/"><img src="https://lancasteronline.com/app/art/the-caucus-logo.jpg" alt="The Caucus" title="The Caucus"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//etownpa.com/"><img src="https://lancasteronline.com/app/art/etown-advocate-logo.jpg" alt="The Elizabethtown Advocate" title="The Elizabethtown Advocate"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//www.ephratareview.com/"><img src="https://lancasteronline.com/app/art/ephrata-review-logo.jpg" alt="The Ephrata Review" title="The Ephrata Review"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//www.lancasterfarming.com/"><img src="https://lancasteronline.com/app/art/lancaster-farming-logo.png" alt="Lancaster Farming" title="Lancaster Farming"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//www.lancasterfarminglocator.com/"><img src="https://lancasteronline.com/app/art/lf-locator-logo.jpg" alt="Lancaster Farming Locator" title="Lancaster Farming Locator"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a href="//lancasteronline.com/lavoz/"><img src="https://lancasteronline.com/app/art/la-voz-lancaster-logo.jpg" alt="La Voz Lancaster" title="La Voz Lancaster"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//lititzrecord.com/"><img src="https://lancasteronline.com/app/art/lititz-record-express-logo.jpg" alt="The Lititz Record Express" title="The Lititz Record Express"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//steinmancommunications.com/lnp/"><img src="https://lancasteronline.com/app/art/lnp-logo.jpg" alt="LNP" title="LNP"></a>
	</li>
</ul></div></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-471783" class="tncms-block"><section id="block-471783" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-471783 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/customer_care_center.html">
                
                Customer Care
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/archives/" >
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-purchase-photos"  href="/photos/" >
                    <span class="nav-label">Purchase Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-renew-subscription"  href="https://lancasteronline.com/subscriptionservices"  target="_blank" rel="noopener">
                    <span class="nav-label">Renew Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-bill"  href="https://lancasteronline.com/subscriptionservices"  target="_blank" rel="noopener">
                    <span class="nav-label">Pay Bill</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vacation-delivery-stoprestart"  href="https://lancasteronline.com/subscriptionservices"  target="_blank" rel="noopener">
                    <span class="nav-label">Vacation Delivery Stop/Restart</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-problems"  href="/site/forms/online_services/delivery_problem/" >
                    <span class="nav-label">Delivery Problems</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-newsemail-tips"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit News/Email Tips</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-newspaper"  href="https://lancasteronline-pa.newsmemory.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Newspaper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers-at-lnp"  href="http://steinmancommunications.com/jobs/"  target="_blank" rel="noopener">
                    <span class="nav-label">Careers at LNP</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="https://lnpmediagroup.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="http://steinmancommunications.com/your-privacy-rights/"  target="_blank" rel="noopener">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-and-conditions"  href="http://lancasteronline.com/site/terms.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Terms and Conditions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lancasteronline-commenting-guidelines"  href="http://lancasteronline.com/lancasteronline-comments-guidelines/pdf_66863b4a-678a-11e5-827b-b7428d4a5b4e.html"  target="_blank" rel="noopener">
                    <span class="nav-label">LancasterOnline Commenting Guidelines</span>
                </a></li><li>
                <a class="nav-link  tnt-section-more-8230"  href="/site/customer_care_center.html" >
                    <span class="nav-label">More &#8230;</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "><div id="tncms-block-552335" class="tncms-block"><section id="block-552335" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-552335 ">
        <div class="block-title-inner">
            <h4>
                
                Affiliated Sites
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-590435" class="tncms-block"><style>
.lnp-affiliates-ul {
	padding: 0;
}
.lnp-affiliates-li {
    margin: 9px auto;
    list-style-type: none;
}
.lnp-affiliates-li-first-affiliate {
    margin: 0px auto 9px auto;
    list-style-type: none;
    padding-bottom: 12px;
}
.lnp-affiliates-li-last {
    margin: 9px auto 0px auto;
    list-style-type: none;
}
</style><ul class="bullet-nav nav-list lnp-affiliates-ul" id="footer-col-one-under-nav_menu">
<li class="lnp-affiliates-li-first-affiliate">
        <a target="_blank" href="//www.steinmanfoundation.org"><img src="https://lancasteronline.com/app/art/steinman-foundation-logo.jpg" alt="The Steinman Foundation" title="The Steinman Foundation"></a>
    </li>
    <li class="lnp-affiliates-li">
        <a target="_blank" href="//www.lancasterstem.org"><img src="https://lancasteronline.com/app/art/stem-alliance-logo.jpg" alt="Lancaster County STEM Alliance" title="Lancaster County STEM Alliance"></a>
    </li>
    
</ul></div><div id="tncms-block-471851" class="tncms-block padding-top padding-bottom"><div class="follow-links-471851 default">
    
    <section id="block-471851" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-471851 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/LancasterOnline" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/lancasteronline" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/lancasteronline" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/lifepin/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/lancasteronline/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lancasteronline.com",
  "sameAs" : ["https://www.facebook.com/LancasterOnline","http://twitter.com/lancasteronline","https://www.youtube.com/user/lancasteronline","https://www.pinterest.com/lifepin/","https://instagram.com/lancasteronline/"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-471784" class="tncms-block"><section id="block-471784" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-471784 ">
        <div class="block-title-inner">
            <h4>
                
                Classified
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://adportal.lancasteronline.com/lancaster-adportal/classified/index.html  "  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars"  href="/classifieds/vehicle/" >
                    <span class="nav-label">Cars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classified"  href="https://lnpclassifieds.com/marketplace/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classified</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/classifieds/homes" >
                    <span class="nav-label">Homes</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-three-under" class="tncms-region "><div id="tncms-block-471786" class="tncms-block padding-top"><section id="block-471786" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-471786 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="http://lancasteronline.com/site/about.html">
                
                About Us
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>lancasteronline.com</strong><br>
    8 West King Street, PO Box 1328<br>
    Lancaster, PA 17608
    
    
</address></section></div><div id="tncms-block-471569" class="tncms-block"><ul class="bullet-nav nav-list" id="footer-custom-submit-nav_menu">
    <li>
        <a href="/site/forms/online_services/submit_news/">Email Tips</a></li>
</ul></div><div id="tncms-block-471785" class="tncms-block"><section id="block-471785" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-471785 ">
        <div class="block-title-inner">
            <h4>
                
                Get Mobile App
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-703252" class="tncms-block"><div class="follow-links-703252 default">
    
    <section id="block-703252" class="block emphasis-   " ><ul class="list-inline" style="text-align:center">
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    <ul class="list-inline" style="text-align:center">
        
            <li>
                <a href="https://itunes.apple.com/us/app/lancasteronline-com-mobile/id343688239?mt=8" title="Apple App Store" target="_blank" class="btn btn-xs btn-link tb">
                    <img src="https://lancasteronline.com/app/editorial/app-store-badge.png">
                    <span class="sr-only">Download on the App Store</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_ed519dacc89b2bead3f453b0b05a4a8b&feature=search_result" title="Google Play Store" target="_blank" class="btn btn-xs btn-link tb">
                    <img src="https://lancasteronline.com/app/editorial/google-play-badge.png">
                    <span class="sr-only">Get it on Google Play</span>
                </a>
            </li>
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://lancasteronline.com",
  "sameAs" : [] 
}
</script>
<div class="clearfix"></div></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                 


<!-- START Parse.ly Include: Standard -->
<script>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</script>
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="lancasteronline.com"></span>
</div>
<!-- END Parse.ly Include: Standard -->


<script type="text/javascript">
// Set to false if opt-in required
var trackByDefault = true;

function acEnableTracking() {
	var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
	document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
	acTrackVisit();
}

function acTrackVisit() {
	var trackcmp_email = '';
	var trackcmp = document.createElement("script");
	trackcmp.async = true;
	trackcmp.type = 'text/javascript';
	trackcmp.src = '//trackcmp.net/visit?actid=609717566&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
	var trackcmp_s = document.getElementsByTagName("script");
	if (trackcmp_s.length) {
		trackcmp_s[0].parentNode.appendChild(trackcmp);
	} else {
		var trackcmp_h = document.getElementsByTagName("head");
		trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
	}
}

if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
	acEnableTracking();
}
</script>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-471788" class="tncms-block"><style>
    
        #block-471788 { color:#000; }
    
        #block-471788 a { color:#000; }
    </style><div id="site-copyright" class="row">
    <section id="block-471788">
        <div class="col-md-7"><small>Copyright &copy; 2019 <a href="https://steinmancommunications.com/lnp-media-group-inc/"><img src="https://lancasteronline.com/content/tncms/live/global/resources/images/_site/LNP_Media_Group.jpg" style="vertical-align:baseline;" title="LNP MEDIA GROUP, Inc."></a></small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="https://steinmancommunications.com/your-privacy-rights/">Privacy Policy</a></small></div>
        <div class="col-md-5"></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc7803.add('act', dmpData);
	_cc7803.bcp();

            });
        });
    </script>
    


<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datetimepicker.min.68b3ca1647cbdce27f7c344ad910c278.js"></script>
<script src="https://lancasteronline.com/app/syncronex/lnpsourcetracker.js"></script>
<script src="https://lancasteronline.com/app/syncronex/lnpsyncanalytics.js"></script>
<script src="https://my.lancasteronline.com/lnp/lan/api/scripts/syncwall?"></script>
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
        (function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=7955/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 7955 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(__tnt.dmp.audienceExtracted);
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.d435c1cab6ff445b63addcc42916fc1d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/lancasteronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.min.014998518301b064acd4d94d7428c3e3.js"></script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc7803.add('act', dmpData);
	_cc7803.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>